<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://moderndiplomacy.eu/wp-content/uploads/2017/12/favicon.ico" /><link rel="pingback" href="https://moderndiplomacy.eu/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg" />
		<meta name="twitter:image" content="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg" />
	<meta property="og:url" content="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/" />
<meta property="og:title" content="ILO: COVID-19 causes devastating losses in working hours and employment" />
<meta property="og:description" content="The COVID-19 crisis&nbsp; is expected to wipe out 6.7 per cent of working hours globally in the second quarter of 2020 – equivalent to 195 million full-time workers. Large reductions are foreseen in the Arab States (8.1 per cent, equivalent to 5 million full-time workers), Europe (7.8 per cent, or 12 million full-time workers) and [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/">
<meta name="twitter:title" content="ILO: COVID-19 causes devastating losses in working hours and employment">
<meta name="twitter:description" content="The COVID-19 crisis&nbsp; is expected to wipe out 6.7 per cent of working hours globally in the second quarter of 2020 – equivalent to 195 million full-time workers. Large reductions are foreseen in the Arab States (8.1 per cent, equivalent to 5 million full-time workers), Europe (7.8 per cent, or 12 million full-time workers) and [&hellip;]">
<title>ILO: COVID-19 causes devastating losses in working hours and employment - Modern Diplomacy</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The COVID-19 crisis is expected to wipe out 6.7 per cent of working hours globally in the second quarter of 2020 – equivalent to 195 million"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ILO: COVID-19 causes devastating losses in working hours and employment - Modern Diplomacy" />
<meta property="og:description" content="The COVID-19 crisis is expected to wipe out 6.7 per cent of working hours globally in the second quarter of 2020 – equivalent to 195 million" />
<meta property="og:url" content="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/" />
<meta property="og:site_name" content="Modern Diplomacy" />
<meta property="article:publisher" content="https://facebook.com/ModernDiplomacy" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Labour" />
<meta property="article:section" content="Newsdesk" />
<meta property="article:published_time" content="2020-04-08T20:45:31+00:00" />
<meta property="article:modified_time" content="2020-04-08T15:32:01+00:00" />
<meta property="og:updated_time" content="2020-04-08T15:32:01+00:00" />
<meta property="og:image" content="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg" />
<meta property="og:image:secure_url" content="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="548" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The COVID-19 crisis is expected to wipe out 6.7 per cent of working hours globally in the second quarter of 2020 – equivalent to 195 million" />
<meta name="twitter:title" content="ILO: COVID-19 causes devastating losses in working hours and employment - Modern Diplomacy" />
<meta name="twitter:site" content="@mdiplomacyworld" />
<meta name="twitter:image" content="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg" />
<meta name="twitter:creator" content="@mdiplomacyworld" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://moderndiplomacy.eu/#organization","name":"Modern Diplomacy","url":"https://moderndiplomacy.eu/","sameAs":["https://facebook.com/ModernDiplomacy","https://twitter.com/mdiplomacyworld"],"logo":{"@type":"ImageObject","@id":"https://moderndiplomacy.eu/#logo","inLanguage":"en-US","url":"https://moderndiplomacy.eu/wp-content/uploads/2017/12/logoMD-6.png","width":356,"height":47,"caption":"Modern Diplomacy"},"image":{"@id":"https://moderndiplomacy.eu/#logo"}},{"@type":"WebSite","@id":"https://moderndiplomacy.eu/#website","url":"https://moderndiplomacy.eu/","name":"Modern Diplomacy","inLanguage":"en-US","description":"Qualitative analysis, political commentary, information, interviews and specific thematic features","publisher":{"@id":"https://moderndiplomacy.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://moderndiplomacy.eu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#primaryimage","inLanguage":"en-US","url":"https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg","width":820,"height":548},{"@type":"WebPage","@id":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#webpage","url":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/","name":"ILO: COVID-19 causes devastating losses in working hours and employment - Modern Diplomacy","isPartOf":{"@id":"https://moderndiplomacy.eu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#primaryimage"},"datePublished":"2020-04-08T20:45:31+00:00","dateModified":"2020-04-08T15:32:01+00:00","description":"The COVID-19 crisis is expected to wipe out 6.7 per cent of working hours globally in the second quarter of 2020 \u2013 equivalent to 195 million","potentialAction":[{"@type":"ReadAction","target":["https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/"]}]},{"@type":"Article","@id":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#article","isPartOf":{"@id":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#webpage"},"author":{"@id":"https://moderndiplomacy.eu/#/schema/person/9e3a00a746d924fa764b0632264e9c03"},"headline":"ILO: COVID-19 causes devastating losses in working hours and employment","datePublished":"2020-04-08T20:45:31+00:00","dateModified":"2020-04-08T15:32:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#webpage"},"publisher":{"@id":"https://moderndiplomacy.eu/#organization"},"image":{"@id":"https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#primaryimage"},"keywords":"Coronavirus,Labour","articleSection":"Newsdesk","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/#respond"]}]},{"@type":["Person"],"@id":"https://moderndiplomacy.eu/#/schema/person/9e3a00a746d924fa764b0632264e9c03","name":"Newsroom","image":{"@type":"ImageObject","@id":"https://moderndiplomacy.eu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f323b970c22db4b760f45771e1c34f86?s=96&d=mm&r=g","caption":"Newsroom"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modern Diplomacy &raquo; Feed" href="https://moderndiplomacy.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Diplomacy &raquo; Comments Feed" href="https://moderndiplomacy.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Diplomacy &raquo; ILO: COVID-19 causes devastating losses in working hours and employment Comments Feed" href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/moderndiplomacy.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://moderndiplomacy.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://moderndiplomacy.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://moderndiplomacy.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://moderndiplomacy.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='somdn-style-css'  href='https://moderndiplomacy.eu/wp-content/plugins/download-now-for-woocommerce/assets/css/somdn-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/style.css?ver=5.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://moderndiplomacy.eu/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://moderndiplomacy.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1558509546' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://moderndiplomacy.eu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://moderndiplomacy.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/moderndiplomacy.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202015.js'></script>
<link rel='https://api.w.org/' href='https://moderndiplomacy.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://moderndiplomacy.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://moderndiplomacy.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://wp.me/p9uwHB-7z8' />
<link rel="alternate" type="application/json+oembed" href="https://moderndiplomacy.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmoderndiplomacy.eu%2F2020%2F04%2F08%2Filo-covid-19-causes-devastating-losses-in-working-hours-and-employment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://moderndiplomacy.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmoderndiplomacy.eu%2F2020%2F04%2F08%2Filo-covid-19-causes-devastating-losses-in-working-hours-and-employment%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41237130-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":29086,"post_name":"ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment","post_title":"ILO: COVID-19 causes devastating losses in working hours and employment","post_type":"post","post_author":"389","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":31,"name":"Newsdesk","slug":"newsdesk","term_group":0,"term_taxonomy_id":31,"taxonomy":"category","description":"","parent":0,"count":1157,"filter":"raw","cat_ID":31,"category_count":1157,"category_description":"","cat_name":"Newsdesk","category_nicename":"newsdesk","category_parent":0}]; _mmunch['postTags'] = [{"term_id":832,"name":"Coronavirus","slug":"coronavirus","term_group":0,"term_taxonomy_id":832,"taxonomy":"post_tag","description":"","parent":0,"count":190,"filter":"raw"},{"term_id":329,"name":"Labour","slug":"labour","term_group":0,"term_taxonomy_id":329,"taxonomy":"post_tag","description":"","parent":0,"count":255,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Newsroom","ID":389};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="610990" async></script>	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-29086 single-format-standard theme-zox-news woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://moderndiplomacy.eu/"><img src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo.png" alt="Modern Diplomacy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4330"><a href="https://moderndiplomacy.eu/category/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-4337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="https://moderndiplomacy.eu/category/regions/europe/">Europe</a></li>
	<li id="menu-item-4338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4338"><a href="https://moderndiplomacy.eu/category/regions/middle-east/">Middle East</a></li>
	<li id="menu-item-4339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4339"><a href="https://moderndiplomacy.eu/category/regions/russia-fsu/">Russia</a></li>
	<li id="menu-item-4335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4335"><a href="https://moderndiplomacy.eu/category/regions/east-asia/">East Asia</a></li>
	<li id="menu-item-4332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4332"><a href="https://moderndiplomacy.eu/category/regions/americas/">Americas</a></li>
	<li id="menu-item-4340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340"><a href="https://moderndiplomacy.eu/category/regions/south-asia/">South Asia</a></li>
	<li id="menu-item-4336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4336"><a href="https://moderndiplomacy.eu/category/regions/eastern-europe/">Eastern Europe</a></li>
	<li id="menu-item-4341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341"><a href="https://moderndiplomacy.eu/category/regions/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4334"><a href="https://moderndiplomacy.eu/category/regions/central-asia/">Central Asia</a></li>
	<li id="menu-item-4331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4331"><a href="https://moderndiplomacy.eu/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li id="menu-item-4342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4342"><a href="https://moderndiplomacy.eu/category/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-4346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4346"><a href="https://moderndiplomacy.eu/category/topics/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-4352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4352"><a href="https://moderndiplomacy.eu/category/topics/international-law/">International Law</a></li>
	<li id="menu-item-4354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4354"><a href="https://moderndiplomacy.eu/category/topics/new-social-compact/">New Social Compact</a></li>
	<li id="menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4349"><a href="https://moderndiplomacy.eu/category/topics/environment/">Green Planet</a></li>
	<li id="menu-item-14167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14167"><a href="https://moderndiplomacy.eu/category/topics/religion/">Religion</a></li>
	<li id="menu-item-9139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139"><a href="https://moderndiplomacy.eu/category/topics/urban-development/">Urban Development</a></li>
	<li id="menu-item-23330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23330"><a href="https://moderndiplomacy.eu/category/topics/african-renaissance/">African Renaissance</a></li>
	<li id="menu-item-25901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25901"><a href="https://moderndiplomacy.eu/category/projects/multimedia/">Video &#038; Podcasts</a></li>
</ul>
</li>
<li id="menu-item-7563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7563"><a href="https://moderndiplomacy.eu/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4347"><a href="https://moderndiplomacy.eu/category/business/economy/">Economy</a></li>
	<li id="menu-item-4348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4348"><a href="https://moderndiplomacy.eu/category/business/energy/">Energy</a></li>
	<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="https://moderndiplomacy.eu/category/business/technology/">Science &#038; Technology</a></li>
	<li id="menu-item-16598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16598"><a href="https://moderndiplomacy.eu/category/business/tourism/">Tourism</a></li>
	<li id="menu-item-15234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15234"><a href="https://moderndiplomacy.eu/category/business/reports/">Reports</a></li>
</ul>
</li>
<li id="menu-item-7564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7564"><a href="https://moderndiplomacy.eu/category/security/">Security</a>
<ul class="sub-menu">
	<li id="menu-item-4345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4345"><a href="https://moderndiplomacy.eu/category/security/defence/">Defense</a></li>
	<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://moderndiplomacy.eu/category/security/terrorism/">Terrorism</a></li>
	<li id="menu-item-4351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4351"><a href="https://moderndiplomacy.eu/category/security/intelligence/">Intelligence</a></li>
</ul>
</li>
<li id="menu-item-4329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4329"><a href="https://moderndiplomacy.eu/category/newsdesk/">Newsdesk</a></li>
<li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://moderndiplomacy.eu/publications/">Publications</a></li>
<li id="menu-item-7625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7625"><a href="https://moderndiplomacy.eu/category/fine-living/">Fine Living</a>
<ul class="sub-menu">
	<li id="menu-item-4344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4344"><a href="https://moderndiplomacy.eu/category/fine-living/culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-4343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4343"><a href="https://moderndiplomacy.eu/category/fine-living/travel/">Travel &#038; Leisure</a></li>
	<li id="menu-item-22438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://moderndiplomacy.eu/category/fine-living/hotels-resorts/">Hotels &#038; Resorts</a></li>
	<li id="menu-item-17131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17131"><a href="https://moderndiplomacy.eu/category/fine-living/style/">Style</a></li>
</ul>
</li>
<li id="menu-item-7703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7703"><a href="https://moderndiplomacy.eu/about-md/">About</a>
<ul class="sub-menu">
	<li id="menu-item-7706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="https://moderndiplomacy.eu/about-md/">About MD</a></li>
	<li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://moderndiplomacy.eu/contribute-modern-diplomacy/">Write for Us</a></li>
	<li id="menu-item-7704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7704"><a href="https://moderndiplomacy.eu/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-28227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28227"><a href="https://moderndiplomacy.eu/md-premium/">Support MD</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/ModernDiplomacy" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/MDiplomacyWORLD" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCuy4wf9iGWeNkPlrwVBNlMQ/videos" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://moderndiplomacy.eu/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/ModernDiplomacy" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/MDiplomacyWORLD" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCuy4wf9iGWeNkPlrwVBNlMQ/videos" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://moderndiplomacy.eu/"><img itemprop="logo" src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo-1.png" alt="Modern Diplomacy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://moderndiplomacy.eu/"><img src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo.png" alt="Modern Diplomacy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Modern Diplomacy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>ILO: COVID-19 causes devastating losses in working hours and employment</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://moderndiplomacy.eu" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4330"><a href="https://moderndiplomacy.eu/category/regions/">Regions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="https://moderndiplomacy.eu/category/regions/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4338"><a href="https://moderndiplomacy.eu/category/regions/middle-east/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4339"><a href="https://moderndiplomacy.eu/category/regions/russia-fsu/">Russia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4335"><a href="https://moderndiplomacy.eu/category/regions/east-asia/">East Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4332"><a href="https://moderndiplomacy.eu/category/regions/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340"><a href="https://moderndiplomacy.eu/category/regions/south-asia/">South Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4336"><a href="https://moderndiplomacy.eu/category/regions/eastern-europe/">Eastern Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341"><a href="https://moderndiplomacy.eu/category/regions/southeast-asia/">Southeast Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4334"><a href="https://moderndiplomacy.eu/category/regions/central-asia/">Central Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4331"><a href="https://moderndiplomacy.eu/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4342"><a href="https://moderndiplomacy.eu/category/topics/">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4346"><a href="https://moderndiplomacy.eu/category/topics/diplomacy/">Diplomacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4352"><a href="https://moderndiplomacy.eu/category/topics/international-law/">International Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4354"><a href="https://moderndiplomacy.eu/category/topics/new-social-compact/">New Social Compact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4349"><a href="https://moderndiplomacy.eu/category/topics/environment/">Green Planet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14167"><a href="https://moderndiplomacy.eu/category/topics/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139"><a href="https://moderndiplomacy.eu/category/topics/urban-development/">Urban Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23330"><a href="https://moderndiplomacy.eu/category/topics/african-renaissance/">African Renaissance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25901"><a href="https://moderndiplomacy.eu/category/projects/multimedia/">Video &#038; Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7563"><a href="https://moderndiplomacy.eu/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4347"><a href="https://moderndiplomacy.eu/category/business/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4348"><a href="https://moderndiplomacy.eu/category/business/energy/">Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="https://moderndiplomacy.eu/category/business/technology/">Science &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16598"><a href="https://moderndiplomacy.eu/category/business/tourism/">Tourism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15234"><a href="https://moderndiplomacy.eu/category/business/reports/">Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7564"><a href="https://moderndiplomacy.eu/category/security/">Security</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4345"><a href="https://moderndiplomacy.eu/category/security/defence/">Defense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://moderndiplomacy.eu/category/security/terrorism/">Terrorism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4351"><a href="https://moderndiplomacy.eu/category/security/intelligence/">Intelligence</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4329"><a href="https://moderndiplomacy.eu/category/newsdesk/">Newsdesk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://moderndiplomacy.eu/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7625"><a href="https://moderndiplomacy.eu/category/fine-living/">Fine Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4344"><a href="https://moderndiplomacy.eu/category/fine-living/culture/">Arts &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4343"><a href="https://moderndiplomacy.eu/category/fine-living/travel/">Travel &#038; Leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22438"><a href="https://moderndiplomacy.eu/category/fine-living/hotels-resorts/">Hotels &#038; Resorts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17131"><a href="https://moderndiplomacy.eu/category/fine-living/style/">Style</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7703"><a href="https://moderndiplomacy.eu/about-md/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="https://moderndiplomacy.eu/about-md/">About MD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://moderndiplomacy.eu/contribute-modern-diplomacy/">Write for Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7704"><a href="https://moderndiplomacy.eu/contact-us/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28227"><a href="https://moderndiplomacy.eu/md-premium/">Support MD</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/newsdesk/"><span class="mvp-post-cat left">Newsdesk</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">ILO: COVID-19 causes devastating losses in working hours and employment</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='Newsroom' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Newsroom_avatar_1516901049-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">12 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-08">April 8, 2020</time></span>
										<meta itemprop="dateModified" content="2020-04-08"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://moderndiplomacy.eu/author/newsroom/" title="Posts by Newsroom" rel="author">Newsroom</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="820" height="548" src="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-300x200.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-768x513.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-600x401.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />																								<meta itemprop="url" content="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg">
												<meta itemprop="width" content="820">
												<meta itemprop="height" content="548">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/&amp;t=ILO: COVID-19 causes devastating losses in working hours and employment', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=ILO: COVID-19 causes devastating losses in working hours and employment -&amp;url=https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/&amp;media=https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg&amp;description=ILO: COVID-19 causes devastating losses in working hours and employment', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=ILO: COVID-19 causes devastating losses in working hours and employment&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="#disqus_thread">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/&amp;t=ILO: COVID-19 causes devastating losses in working hours and employment', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=ILO: COVID-19 causes devastating losses in working hours and employment -&amp;url=https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/&amp;media=https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker.jpg&amp;description=ILO: COVID-19 causes devastating losses in working hours and employment', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=ILO: COVID-19 causes devastating losses in working hours and employment https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=ILO: COVID-19 causes devastating losses in working hours and employment&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="#disqus_thread">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>The <a href="http://www.ilo.org/global/topics/coronavirus/lang--en/index.htm">COVID-19 crisis&nbsp;</a> is expected to wipe out 6.7 per cent of working hours globally in the second quarter of 2020 – equivalent to 195 million full-time workers.<br><br>Large reductions are foreseen in the Arab States (8.1 per cent, equivalent to 5 million full-time workers), Europe (7.8 per cent, or 12 million full-time workers) and Asia and the Pacific (7.2 per cent, 125 million full-time workers).<br><br>Huge losses are expected across different income groups but especially in upper-middle income countries (7.0 per cent, 100 million full-time workers). This far exceeds the effects of the 2008-9 financial crisis.<br><br>The sectors most at risk include accommodation and food services, manufacturing, retail, and business and administrative activities.<br><br>The eventual increase in global unemployment during 2020 will depend substantially on future developments and policy measures. There is a high risk that the end-of-year figure will be significantly higher than the initial ILO projection, of 25 million.</p>



<p>More than four out of five people (81 per cent) in the global workforce of 3.3 billion are currently affected by full or partial workplace closures.<br><br>“Workers and businesses are facing catastrophe, in both developed and developing economies,” said ILO Director-General Guy Ryder. “We have to move fast, decisively, and together. The right, urgent, measures, could make the difference between survival and collapse.”<br><br>The <a href="http://www.ilo.org/wcmsp5/groups/public/---dgreports/---dcomm/documents/briefingnote/wcms_740877.pdf"><em>ILO Monitor 2nd edition: COVID-19 and the world of work</em>&nbsp;</a>, which describes COVID-19 as “the worst global crisis since World War II”, updates an ILO research note published on 18 March. The updated version includes sectoral and regional information on the effects of the pandemic.<br><br>According to the new study, 1.25 billion workers are employed in the sectors identified as being at high risk of “drastic and devastating” increases in layoffs and reductions in wages and working hours. Many are in low-paid, low-skilled jobs, where a sudden loss of income is devastating.<br><br>Looked at regionally, the proportion of workers in these “at risk” sectors varies from 43 per cent in the Americas to 26 per cent in Africa. Some regions, particularly Africa, have higher levels of informality, which combined with a lack of social protection, high population density and weak capacity, pose severe health and economic challenges for governments, the report cautions.<br><br>Worldwide, two billion people work in the informal sector (mostly in emerging and developing economies) and are particularly at risk.<br><br>Large-scale, integrated, policy measures are needed, focusing on four pillars: supporting enterprises, employment and incomes; stimulating the economy and jobs; protecting workers in the workplace; and, using social dialogue between government, workers and employers to find solutions, the study says.<br><br>“This is the greatest test for international cooperation in more than 75 years,” said Ryder. “If one country fails, then we all fail. We must find solutions that help all segments of our global society, particularly those that are most vulnerable or least able to help themselves.”<br><br>“The choices we make today will directly affect the way this crisis unfolds and so the lives of billions of people,” he added. “With the right measures we can limit its impact and the scars it leaves. We must aim to build back better so that our new systems are safer, fairer and more sustainable than those that allowed this crisis to happen.”</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29086" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29086" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29086" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29086" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://moderndiplomacy.eu/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://moderndiplomacy.eu/tag/labour/" rel="tag">Labour</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>ADB Allocates $44 Million to Assist Countries Containing COVID-19</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://moderndiplomacy.eu/2020/04/07/everyone-at-risk-as-coronavirus-cases-tick-up-among-migrants-and-refugees-sheltering-in-greece/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>&#8216;Everyone at risk’ as coronavirus cases tick up among migrants and refugees sheltering in Greece</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='Newsroom' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Newsroom_avatar_1516901049-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://moderndiplomacy.eu/author/newsroom/" title="Posts by Newsroom" rel="author">Newsroom</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo-1.png"/>
																	<meta itemprop="url" content="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Modern Diplomacy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://moderndiplomacy.eu/2020/04/09/beauty-imagination-and-enchantment-in-a-covid-19-world/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Beauty, imagination and enchantment in a COVID-19 world</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ADB Allocates $44 Million to Assist Countries Containing COVID-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2020/04/09/covid-19-period-taboo-gbv-and-its-consequences/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>COVID-19, Period Taboo, GBV and its Consequences</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2020/04/09/covid-19-may-become-pandemic-plus-for-certain-countries-and-people/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>COVID-19 May Become ‘Pandemic Plus’ for Certain Countries and People</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2020/04/08/explainer-global-eu-response-to-the-coronavirus-pandemic/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Explainer: Global EU response to the coronavirus pandemic</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2020/04/08/stopping-covid-19-in-its-tracks-science-gets-the-upper-hand/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/us-coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/us-coronavirus-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/us-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/us-coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/us-coronavirus-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/us-coronavirus-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/us-coronavirus-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Stopping COVID-19 in Its Tracks: Science Gets the Upper Hand</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="29086 https://moderndiplomacy.eu/?p=29086">Comments</span></span>
															</div><!--mvp-comments-button-->
															<div id="disqus_thread" class="disqus-thread-29086"></div>
    <script type="text/javascript">
        var disqus_shortname = "mdiplomacy";
        var disqus_title = "ILO: COVID-19 causes devastating losses in working hours and employment";
        var disqus_url = "https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/";
        var disqus_identifier = "mdiplomacy-29086";
    </script>																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/newsdesk/"><span class="mvp-post-cat left">Newsdesk</span></a></h3>
												<h1 class="mvp-post-title left">ADB Allocates $44 Million to Assist Countries Containing COVID-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='Newsroom' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Newsroom_avatar_1516901049-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">6 hours ago</span> <p>on</p> <span class="mvp-post-date">April 9, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://moderndiplomacy.eu/author/newsroom/" title="Posts by Newsroom" rel="author">Newsroom</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="820" height="547" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-300x200.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-768x512.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-600x400.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>The Asian Development Bank (ADB) today allocated $44 million in technical assistance resources to support its developing member countries&nbsp;in their response to the novel coronavirus disease (COVID-19) pandemic.</p>



<p>The funds will be available for all ADB developing member countries in updating and implementing their pandemic response plans, including buying emergency supplies and equipment; assessing health system and economic impacts to improve future resilience; improving regional coordination to prevent, detect, and respond to animal and human disease outbreaks; and developing sovereign and nonsovereign health security projects to build long-lasting systems to address communicable diseases.</p>



<p>The funds comprise $40 million from ADB’s Technical Assistance Special Fund, $2 million from the People’s Republic of China (PRC) Poverty Reduction and Regional Cooperation Fund, and $2 million from the Republic of Korea e-Asia and Knowledge Partnership Fund. They will be added to a technical assistance program approved on 25 February 2020, <a href="https://www.adb.org/projects/54079-001/main">Regional Support to Address the Outbreak of Coronavirus Disease 2019 and Potential Outbreaks of Other Communicable Diseases</a>.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>“This joint effort by the PRC, the Republic of Korea, and ADB will provide timely assistance to meet urgent needs and help governments prepare for future outbreaks,” said Director General of ADB’s Sustainable Development and Climate Change Department Woochong Um. “Both the PRC and the Republic of Korea have extensive practical experience in managing this pandemic that will be valuable to share with others in Asia and the Pacific.”</p>



<p>On 18 March, ADB announced an <a href="https://www.adb.org/news/adb-announces-6-5-billion-initial-response-covid-19-pandemic">initial package</a> of approximately $6.5 billion to address the immediate needs of its developing member countries as they respond to the COVID-19 pandemic. ADB stands ready to provide further financial assistance and policy advice whenever the situation warrants. Visit <a href="https://www.adb.org/what-we-do/covid19-coronavirus">ADB’s website</a> to learn more about our ongoing response.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29084" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29084" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29084" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29084" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/newsdesk/eu-politics/"><span class="mvp-post-cat left">EU Politics</span></a></h3>
												<h1 class="mvp-post-title left">Explainer: Global EU response to the coronavirus pandemic</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='Newsroom' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Newsroom_avatar_1516901049-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">14 hours ago</span> <p>on</p> <span class="mvp-post-date">April 8, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://moderndiplomacy.eu/author/newsroom/" title="Posts by Newsroom" rel="author">Newsroom</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="820" height="546" src="https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-300x200.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-768x511.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/coronavirus-1-600x400.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p><strong>Is the EU pledging any new money? Will it use the reserve of the European Development Fund?</strong></p>



<p>To address the immediate health crisis and resulting humanitarian needs in partner countries, as well as longer term and structural impact on societies and economies in partner countries,the EU will secure financial support to partner countries amounting to more than €15.6 billion from existing external action resources. Together with our partners, we are making sure that the substantial EU funding already allocated to them is targeted to help them deal with the impact of the coronavirus pandemic.</p>



<p>The bulk of the funding comes from the reorientation of existing funds and programmes to make them relevant to tackle the coronavirus specifically and includes €5.2 billion in loans from the European Investment Bank that will be accelerated. These resources should finance both short and medium to long-term actions, which would include the use of budgetary guarantees serving to mobilise additional private resources. They are the contribution from the EU to the Team Europe response, which will combine resources from the EU, its Member States, the European Investment Bank and the European Bank for Reconstruction and Development.</p>



<p>From the overall package of €15.6 billion, €3.25 billion are channelled to Africa, including&nbsp;€2.06 billion for sub-Saharan Africa and €1.19 billion for the Northern African neighbourhood countries.</p>



<p>The EU is securing in total €3.07 billion for the whole neighbourhood&nbsp;– €2.1 billion&nbsp;<a href="https://ec.europa.eu/neighbourhood-enlargement/sites/near/files/coronavirus_support_south.pdf" target="_blank" rel="noreferrer noopener">for the South</a> and €962 million for the&nbsp;<a href="https://ec.europa.eu/neighbourhood-enlargement/sites/near/files/coronavirus_support_eap.pdf" target="_blank" rel="noreferrer noopener">Eastern Partner countries</a> – and €800 million for the&nbsp;<a href="https://ec.europa.eu/neighbourhood-enlargement/sites/near/files/coronavirus_support_wb.pdf" target="_blank" rel="noreferrer noopener">Western Balkans</a> and Turkey.</p>



<p>In addition, the overall package includes another €1.42 billion in guarantees for Africa and the neighbourhood from the European Fund for Sustainable Development (EFSD).</p>



<p>The EU will support Asia and the Pacific with €1.22 billion, another €291 million will go for the Africa, Caribbean and Pacific region, €918 million to support our partners in Latin America and the Caribbean and €111 million to support Overseas Countries and Territories.</p>



<p>The funding is divided into three areas: €502 million for the urgent, short-term emergency response; €2.8 billion to support research, health and water systems in partner countries and €12.28 billion to address the economic and social consequences.</p>



<p>The European Commission has already allocated €25 million from the European Development Fund (EDF) reserve to support the World Health Organisation in its immediate and short-term response to the coronavirus in African, Caribbean and Pacific (ACP) countries as well as €30 million from the ECHO budget reserves and will further examine needs to support. These funds for the WHO will contribute to global preparedness, prevention and containment of the virus and support the countries with the weakest health systems.</p>



<p><strong>Will programmes be put on hold to prioritise the fight against the coronavirus? Which sectors will be affected?</strong></p>



<p>The reorientation process ensures that funds will be drawn from programmes that cannot be implemented as planned due to the pandemic. Vital programmes providing basic services such as health, food security, nutrition, water and sanitation and education can continue to function and will be broadened as much as possible to address the coronavirus specifically.</p>



<p><strong>Will funds previously allocated to one country be redirected to another?</strong></p>



<p>The redirection of funds within and between ongoing programmes will be undertaken within current country allocations. No reallocations from one country to another are foreseen at this stage. However, the European Commission is currently looking at all resources, including regional resources, in view of adequately financing the response to the coronavirus.</p>



<p>Partner countries and regions will be associated in the evaluation.</p>



<p><strong>Will part of the money be loans and will the private sector contribute?</strong></p>



<p>Yes. We will use all forms of financing such as both the European Fund for Sustainable Development (EFSD) guarantee and loans from our partner financial institutions for blending projects. We will use the guarantee to help small businesses with liquidity and working capital and enable more people to get the medical care they need.</p>



<p>The EU External Investment Plan (EIP) includes a €1.55 billion financial guarantee – the EFSD guarantee -, of which €500 million is being made available for the EU&#8217;s neighbourhood, to bring in much more public and private investment. We will now reorient the bulk of this money towards the coronavirus pandemic response. We will prioritise financing for small businesses, local currency financing and healthcare.</p>



<p>The EIP also finances blending projects. These combine an EU grant with loans or other forms of financing from public and private sources. We are currently working with our partner countries and financial institutions to see which projects we should reinforce, speed up or support.</p>



<p>For example, we will accelerate investment in laboratories through the €80 million European Health Guarantee Platform for Africa, working with the European Investment Bank, with support from the Bill &amp; Melinda Gates Foundation, to tackle one of the major challenges in Africa in the healthcare sector, the lack of testing labs.</p>



<p><strong>If you increase budget support for Governments, how will you control delivery of the assistance?</strong></p>



<p>The European Commission intends to frontload and/or increase EU budget support to partner countries, subject to important conditions and safeguards.</p>



<p>The EU financial rules foresee specific safeguards in the case of budget support in crisis context. For example, specific additional conditions can incentivise actions in response to the coronavirus, to monitor service delivery (e.g. health, social assistance) or to provide safeguards on public finance management. Partners have reporting obligations and budget support is subject to audit control. Implementation always takes place alongside international financial institutions, notably with the International Monetary Fund (IMF).</p>



<p>EU budget support has proved instrumental in assisting 23 countries facing crises in the last ten years: for example, Guinea, Liberia, Sierra Leone during the Ebolavirus outbreak; Haiti in 2010 and Nepal in 2015 after earthquakes or Caribbean islands after hurricanes; Ukraine in 2014 or the Gambia in 2016 for political transitions and Jordan in the case of overspill from the Syrian crisis.</p>



<p><strong>Which countries will most benefit? Why are the differences in funding so big between certain regions and countries, what is the distribution logic?</strong></p>



<p>The distribution logic follows the needs of our partner countries but will also take into account the added value, efficiency and complementarity of EU resources, with what other European and non-European stakeholders are doing. The EU&#8217;s contribution to the emergency humanitarian response will be allocated on the basis of needs on the ground and will prioritize the most vulnerable groups.</p>



<p>The distribution of EU resources should not be isolated from what EU Member States will contribute to address the short to medium and long-term impact of the crisis in our partner countries and regions.</p>



<p><strong>Will the EU agree to debt relief for developing countries?</strong></p>



<p>Public financing needs are expected to rise considerably over the coming weeks and months in developing countries, and actions undertaken by multilateral creditors will not be sufficient to close the financing gap. In this context, the joint appeal by the IMF and the World Bank (WB) on a debt moratorium for the poorest countries, with concessional loans from the International Development Association (IDA), aims at easing the debt burden from bilateral official creditors. The EU is supportive of this global, coordinated response</p>



<p>However, more time will be needed to better assess the crisis&#8217; impact and financing needs for each IDA country, and to determine what kind of debt relief or restructuring is needed. Any new lending, even highly concessional, should be taking place within the framework of the World Bank and IMF, to ensure sustainability of public debt.</p>



<p><strong>Will the EU contribute to the new appeal by the United Nations for more than USD 2 billion and proposals by other donors?</strong></p>



<p>The EU and its Member Stares will be channelling a significant portion of their response to the coronavirus pandemic through the United Nations. It is expected that a significant proportion of the EU&#8217;s humanitarian response as part of this package will go to programmes covered by the Global Humanitarian Response Plan for the coronavirus, but the EU will also make funding available directly to the Red Cross / Red Crescent Movement and to Non-Governmental Organizations.</p>



<p>In 2018 alone, the European Commission&#8217;s funding to the United Nations (UN) amounted to €2.9 billion. Collectively, the EU and its Member States continue to be the largest financial contributor to the UN representing some 30% of all UN work.</p>



<p>The EU has already committed €114 million to the UN Strategic Preparedness and Response Plan led by the World Health Organisation to boost public health emergency preparedness response work in countries with weak health systems and limited resilience. Recently, the EU has also contributed €30 million to the UN Joint Sustainable Development Goal Fund, which is now refocusing on responding to the coronavirus pandemic.</p>



<p><strong>How much will the EU contribute to global initiatives like GAVI to develop vaccines?</strong></p>



<p>The EU contributes to global health initiatives with €1.3 billion until 2020, including €200 million to the Vaccine Alliance and Global Financial Facility (GAVI), for the current strategic period 2016-2020. The European Commission is currently reviewing when and how to announce the pledge for the next GAVI replenishment period 2021-2025.</p>



<p>The EU has also pledged €475 million to the Global Fund to Fight Aids, Tuberculosis, Malaria for 2019-2022, €26.5 million to the Global Financing Facility, €114 million to the World Health Organisation– with a recent €25 million top-up- and €45 million to the United Nations Fund for Population (UNFPA).</p>



<p><strong>What more is being done to support research into the coronavirus, which includes benefitting those outside the EU?</strong></p>



<p>With up to €140 million, the European Commission will support research on diagnostics, treatment and prevention, including €90 million through the Innovative Medicines Initiative (IMI), a partnership between the EU and the pharmaceutical industry, and through the European and Developing Countries Clinical Trials Partnership (EDCTP), a partnership between the EU, 14 European countries and 16 Africa countries. This amount will be broken into:</p>



<p>up to €45 million from Horizon 2020, and a similar commitment from the pharmaceutical industry, for projects to develop treatments and diagnostics to better tackle the coronavirus pandemic and to increase preparedness for potential future outbreaks.</p>



<p>Through the European and Developing Countries Clinical Trials Partnership:</p>



<p>€4.75 million support for research into coronavirus pandemic preparedness in sub-Saharan Africa, to help improve surveillance capabilities, develop diagnostics, validate existing tests and promising treatments, and to support clinical management.</p>



<p>€18 million for strengthening the capacity for conducting multi-country clinical trials in sub-Saharan Africa, and to consolidate South-South and North-South collaborations between researchers and institutions; encouraging networking to maximise the impact of clinical research in Africa.</p>



<p>€5 million to train researchers and establish cohort of epidemiologists on disease outbreak and pandemic response in sub-Saharan Africa, in collaboration with the Africa Centres for Disease Control and Prevention (Africa CDC).</p>



<p>In addition two big research consortia in sub-Saharan Africa, ALERRT and PANDORA-ID-NET, have already redirected their research towards coronavirus working jointly with the Africa Centre of Diseases Control (ACDC), to improve diagnosis and prevent transmission of coronavirus in Africa. They will collaborate, for example, with emergency response teams that are being set up in the different regions of Africa.</p>



<p><strong>How much has the EU invested in strengthening the health sector of partner countries in the last years?</strong></p>



<p>Between 2014-2020, €2.6 billion of EU funding has been allocated to health in partner countries. Part of these funds have directly targeted health safety while also strengthening health systems.</p>



<p>EU health programmes have achieved impressive results in different sectors in the period 2013-2017. For example, they provided support for more than 19 million births attended by skilled health workers, full immunisation to more than 13 million children, access to contraception for more than 57 million women, facilitated access of 11 million people to life-saving treatments including the lives saved from AIDS, tuberculosis and malaria. The EU&#8217;s support has contributed to measurable improvements in quality primary health care around the world.</p>



<p>Promoting access to healthcare and improved health outcomes has also been a vital component of the EU&#8217;s work for many years. The EU has contributed €102 million to the WHO-led Universal Health Coverage Partnership benefitting 115 countries around the globe including in Africa, the Caribbean, the Pacific, Eastern Europe, Central Asia, and South East Asia. The EU will mobilise another €41.5 million, including €25 million of new funding from the European Development Fund reserve, for sustainable health security preparedness and health systems strengthening in response to the coronavirus pandemic to scale up global health emergency preparedness and country capacities to prevent, detect and respond to health risks and threats.</p>



<p>As a first emergency response, the EU signed a contract with the European Centre for Disease Control (ECDC) to provide tailor-made support to enhance the preparedness and response capacities of partner countries in the current emergency situation. This new EU Initiative for Health Security for €9 million covers all neighbourhood and enlargement countries and focuses on capacity building of epidemiologists and frontline health staff in partner countries. The emergency response part of the programme started and allows a gap analysis based on detailed surveys per country, dedicated ECDC staff will be available to help and advice.</p>



<p><strong>What will the EU do to guarantee no food shortages in developing countries due to the pandemic?</strong></p>



<p>The coronavirus pandemic will exacerbate food systems fragility already being addressed through EU humanitarian and development response programmes.</p>



<p>The 2019 Global Report on Food Crisis indicated that 113 million people across 53 countries experienced acute hunger requiring urgent food, nutrition and livelihoods assistance in 2018. This report illustrates in stark terms the hunger caused by conflict and insecurity, climate shocks and economic turbulence. The 2020 Report will be unveiled in the coming weeks and discussions are ongoing with the Rome based agencies (Food and Agriculture Organization (FAO), International Fund for Agricultural Development (IFAD), World Food Programme (WFP)), amongst others, to gauge the extent to which the coronavirus pandemic will impact in the coming weeks and months agri-food supply chains in developing countries and how best to reach out small farmers to sustain their livelihoods.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>Particular emphasis is given to already fragile contexts, mostly in sub-Saharan Africa, where major threats are already affecting food and nutrition security, like the Desert Locusts plague in East Africa/Horn of Africa, for which the EU has recently allocated €11 million.</p>



<p><strong>What is the EU doing to support Africa to tackle the coronavirus?</strong></p>



<p>Africa is a priority for the EU. We are proposing to re-allocate, accelerate and prioritise €3.25 billion from existing programmes to respond to the needs in Africa.</p>



<p>Like the rest of the world, African countries face immediate healthcare needs and will also bear the economic and social consequences of the global pandemic. The drop in global demand and commodities prices, coupled with increasing restrictions and reduced incomes will have tremendous social and economic costs. Criminal and terrorist organisations are also taking advantage of the crisis to continue their attacks in several countries, further weakening States&#8217; presence and possible delivery of services, in particular in remote areas. In all countries, protecting fiscal space to safeguard social services, and maintaining security, will be critical.</p>



<p>Through the EU Delegations, we are monitoring the situation in each country on a daily basis, making sure our response is context-specific and adapted to the local needs.</p>



<p>The EU&#8217;s package includes direct bilateral support to countries, as well as funding to international organisations such as the WHO and other UN agencies. Support will focus on strengthening preparedness and response capacities of countries with the weakest healthcare systems. The EU is also funding research, which is helping to detect and prevent the transmission of the coronavirus in Africa. These networks are collaborating for example with emergency response teams that are being set up in the different African regions.</p>



<p>The EU has been strengthening national health care systems in 13 African countries with around €1.1 billion since 2014. Our response to tackle the coronavirus will focus on specific additional needs faced by the countries for this pandemic.</p>



<p>The EU Emergency Trust Fund for Africa (EUTF) is in particulardetermined to address basic health needs of vulnerable groups such as internally displaced persons, refugees, asylum seekers, migrants. Under the EUTF, the EU is working closely with all its partners on the ground to ensure equal access to the healthcare system and strive for disease prevention and health promotion especially among the most vulnerable such as populations on the move. This global pandemic can be controlled only if there is an inclusive approach which protects every individual&#8217;s rights to life and health.</p>



<p>The European and Developing Countries Clinical Trials Partnership will launch three calls for interests for over €25 million from Horizon 2020 to support research into the virus and strengthen <strong>research capacities in sub-Saharan Africa</strong>. The first call, launched on 7 April, will focus on developing surveillance capabilities and diagnostics, validating existing tests and trialling therapeutics for promising agents.</p>



<p>The EU will accelerate investment in coronavirus <strong>testing labs in Africa</strong> through €80 million for the European Health Guarantee Platform for Africa, working with the European Investment Bank, with support from the Bill &amp; Melinda Gates Foundation.</p>



<p>Here are a few examples of what we are doing at bilateral level:</p>



<p>In <strong>Nigeria</strong>, the EU will contribute €50 million to implement the UN Response Plan to the coronavirus and €10 million have been mobilised to help <strong>Ethiopia</strong> increase the number of diagnostic laboratories, test kits and treatment centres. In <strong>Sudan</strong>,the EU is working to ensure access to clean water and hygiene and raise awareness about the virus through a humanitarian project worth €10 million.</p>



<p>Furthermore, in <strong>Sierra Leone</strong>, €34.7 million will be provided to address the economic consequences of the coronavirus through budget support to strengthen the macroeconomic resilience and stability and their national response plan (€25 million); cash transfers will allow to protect the income of the most vulnerable populations via the World Bank (€5.2 million) and support to the agriculture sector will boost food production (€4.5 million).</p>



<p><strong>Will the Ebola crisis help African countries to tackle the coronavirus?</strong></p>



<p>The investments made in Ebola affected countries to strengthen national health care system&#8217;s response capacity is paying off now, as these countries have enhanced resilience to cope with the crisis.</p>



<p>Huge efforts were made during the Ebola virus outbreaks to tackle the epidemic, so that the disease could be controlled by appropriate treatment and vaccines. Furthermore, work also addressed other related areas. In 2017, the EU launched the EBO-SURSY project, which improves the Ebola virus disease detection in wildlife in African countries. This project is already well implemented in a number of West and Central African countries by training, capacity building and epidemio-surveillance through wildlife sampling and laboratory analyses. We are exchanging further with the World Organisation for Animal Health, so that they may benefit from the project&#8217;s experience in the field, to extend its epidemio-surveillance activities to the presence of coronavirus in wildlife.</p>



<p>Two research collaborative projects were launched in sub-Saharan Africa in 2018, through the European and Developing Countries Clinical Trials Partnership from the Horizon 2020, to tackle the Ebola epidemic preparedness, in collaboration with the Africa CDC: ALERRT and PANDORA-ID-NET. The two consortia have already redirected their research towards coronavirus.</p>



<p><strong>Were Team Europe packages developed for the Western Balkans?</strong></p>



<p>In the <strong>Western Balkans</strong>, the EU has already mobilised considerable funds for immediate support to the health sector amounting to €38 million (€ 4 million for <strong>Albania</strong> for immediate lifesaving medical equipment, including 5 fully equipped ambulances,respirators, digital mobile x-rays and state of the art equipment for intensive care, €7 million for <strong>Bosnia and Herzegovina</strong>, to equip hospitals with 7,500 testing kits and personal protecting equipment, €5 million for <strong>Kosovo</strong> for laboratory and protection equipment, including 30 respirators, 5 fully equipped ambulances and 400 hospital beds, €3 million for <strong>Montenegro</strong> for medical equipment, including 100 respirators, ten mobile X-ray devices and personal protective equipment, €4 million for <strong>North Macedonia</strong> for medical equipment and supplies, including 20 respirators, 5000 testing sets and substantial quantities of personal protective equipment; and €15 million for <strong>Serbia</strong> to pay for five cargo flights carrying 280 tonnes of emergency medical supplies procured by Serbia and for supplies for vulnerable groups in society). In addition, Serbia repurposed a laboratory whose modernisation, including the purchase high-tech machines and robots, has been supported by the EU with €7.5 million. The laboratory originally designed to test milk and other food products can now perform up to 1,000 coronavirus tests a day.</p>



<p>In addition, over €374 million has been reallocated and redirected to help the partners mitigate the socio-economic impact of the pandemic (€46.5 million for Albania, €73.5 million for Bosnia and Herzegovina, €63 million for Kosovo, €50 million for Montenegro, €63 million for North Macedonia; and €78.5 million for Serbia). It will help to address the socio-economic impact of the outbreak in particular for the most affected businesses, including companies working in tourism and transportation sectors. Additional €290 million have also been identified to help with the socio-economic recovery of the whole region.</p>



<p>Under the Facility for Refugees in <strong>Turkey</strong>, procurement of small-scale health infrastructure and equipment is about to be launched for €90 million. In total, the EU will support with €800 million our Western Balkan partners and Turkey to address the coronavirus.</p>



<p><strong>What is being done in the EU&#8217;s Eastern Neighbourhood?</strong></p>



<p>As part of Team Europe, the EU is also mobilising an emergency support package worth more than €80 million for immediate needs in the Eastern Partnership countries. The EU is working with WHO, on a €30 million programme to jointly purchase and ensure the supply of medical devices and personal equipment, such as ventilators, laboratory kits, masks, goggles, gowns, and safety suits. Focus will be on effectively distributing material to the health systems of partner country in the coming weeks.</p>



<p>The EU has also made available more than €11.3 million in small grants to civil society organisations. These funds are already responding to immediate needs, (i.e.: supporting local schools with distance learning). By the summer, the “Eastern Partnership Solidarity Programme” will target the most affected parts of the populations through civil society support and notably sub-grants to smaller, local organisations.</p>



<p>In addition, the European Commission will support small and medium enterprises (SMEs) across the region with a new €100 million support programme and will also redirect the use of existing funding instruments, such as the European Fund for Sustainable Development (EFSD), to help mitigate socio-economic impact of the coronavirus crisis in our Eastern partners</p>



<p>Additionally, ongoing EU bilateral programmes are already delivering support on the ground. For example, in Ukraine, the EU has delivered equipment for the Emergency Medical Care Centre of Donetsk Oblast with 100 sets of personal protective equipment as well as more than 70 litres of highly concentrated antiseptic liquid. A Georgian producer of medical textiles has produced 40,000 medical gowns within a week after he was able to purchase 12 additional sewing machines thanks to a micro-grant provided by the E.</p>



<p>With the funds redirected bilaterally, the support for the Eastern partners tackle to coronavirus crisis totals at €962 million.</p>



<p><strong>How are you helping the countries in North Africa and the Middle East?</strong></p>



<p>In the Southern Neighbourhood, the EU is reallocating the overall funding of €2.1 billion at regional level and in-country to support our partners addressing the health and socio-economic impact of the pandemic.</p>



<p>As a first emergency response, the EU signed a contract with the European Centre for Disease Control (ECDC) to provide tailor-made support to enhance the preparedness and response capacities of partner countries in the current emergency situation. This new EU Initiative for Health Security for €9 million covers all neighbourhood and enlargement countries and focuses on capacity building of epidemiologists and frontline health staff in partner countries. The emergency response part of the programme started and allows a gap analysis based on detailed surveys per country, dedicated ECDC staff will be available to help and advice.</p>



<p>To address the economic impact of coronavirus, the EU is adapting regional economic programmes dealing with investment and innovation for the region amounting to €26 million, which put particular emphasis on strengthening the employment dimension. Substantial use will also be made of the Neighbourhood Investment Platform. An amount of €100 million will be used for topping up existing facilities and accelerating new programmes with European Financial Institutions, to support mostly SMEs and financial intermediaries, by providing immediate liquidity, more local currency funding and trade finance.</p>



<p>The Middle East is particularly challenged by the significant refugee presence in the region, and large numbers of internally displaced people, with limited access to health and hygiene facilities and close proximity living conditions. The EU on 30 March committed <a href="https://ec.europa.eu/commission/presscorner/detail/en/ip_20_549" target="_blank" rel="noreferrer noopener">a further €240 million </a>to support hosting countries and refugees in response to the Syrian crisis via the EU Regional Trust Fund (EUTF Syria). More than 3.9 million individuals have accessed healthcare thanks to EU support in response to the Syrian crisis in refugee hosting countries.</p>



<p>In Lebanon, ongoing EU projects for a value of €86 million in grants are being reoriented to ensure continuity of critical health care in the coronavirus crisis. For example, the EU has financed the purchase of protective equipment including masks, gloves, gown, googles, eye shields and hygiene items for 60 primary health care centres. Additional assistance is in the pipeline especially for Palestine refugees. The EU will increase its support to SMEs, and provide €25 million to expand the EBRD trade financing facility for Lebanon, with the specific intention of financing imports of essential goods such as medicines and medical equipment. The EU has also substantially reinforced its support for incomes with a further allocation of €100 million for social assistance from the EUTF Syria.</p>



<p>In Jordan, the on-going portfolio of health-related projects of an amount of €77.6 million is being reoriented when possible to ensure continuity of critical healthcare and to prioritise the procurement of protective equipment and supplies in the coronavirus response. The EU will continue its efforts to address the broader social impact of the crisis by supporting incomes and social protection for the most vulnerable for an amount of €83 million, bringing the total amount of ongoing and planned programs supporting the economy and social protection relevant for the coronavirus response up to €224 million.</p>



<p>For the Palestinians, the EU has prepared a set of assistance measures of around €60 million, covering the following areas. In support to the health sector, the EU plans to reallocate €9.5 million to the six East Jerusalem hospitals to help cover coronavirus costs. To tackle the economic challenges, the EU will advance the payment of €40 million direct financial support to the Palestinian Authority to address immediate needs. The EU also plans to increase its support to SMEs by advancing and increasing by €5.5 million its contribution to the European Palestinian Credit Guarantee Fund. To address the social impact of the crisis, the EU plans to reorient €5 million to support the most vulnerable via the PEGASE Cash Transfer Programme. In addition, to support Palestine refugees in the West Bank and Gaza who have limited access to health and hygiene facilities, the EU has ensured an early payment of the €82 million contribution to UNRWA&#8217;s programme budget in 2020.</p>



<p>Inside <strong>Syria</strong>, the situation is complicated due to the fragmentation of the country. The EU is reorienting ongoing health programmes worth €4.9 million and will accelerate the contracting of a further €1.7 million. Part of the 2020 commitment of €36 million will also be reoriented to ensure our efforts are as targeted and relevant as possible for the coronavirus response. Funds will be used to prioritise non-state health sector actors, since we do not work with or via regime entities.</p>



<p>Regarding North Africa, in Morocco, the EU will provide backing to the Government by reallocating €150 million specifically dedicated to the needs of the <em>Moroccan Special COVID-19 Pandemic Management Fund</em>. Discussions are under way to reallocate €300 million of the funds allocated to respond to the pandemic by accelerating their mobilisation to meet the country&#8217;s exceptional budget needs. Under existing EU Emergency Trust Fund for Africa programmes, the EU will continue as much as possible to provide access to healthcare to vulnerable migrants and to promote awareness raising activities on positive hygiene behaviours, in particular through partnerships with civil society organisations.</p>



<p>In Tunisia, payments to ongoing EU budget support programmes will be mobilized quickly to provide nearly €250 million in liquidity to the Tunisian Treasury. This will contribute to the Government&#8217;s efforts to cope with the socio-economic consequences of the pandemic.The EU is stepping up its support to the health sector: the ongoing programme ‘Saha Aziza&#8217; will be expanded to cover all public hospitals in the country to allow health authorities to purchase medical supplies and provide training and technical assistance.</p>



<p>To support Egypt&#8217;spublic health system, the EU is ready to release funds worth €89 million remaining under the health sector support programme. To help mitigate the socio-economic impact of the crisis, the EU will make use of up to €200 million under the 2019 and 2020 bilateral cooperation programmes.</p>



<p>In Libya, the EU remains determined to address basic health needs of Libyans and all vulnerable groups such as refugees, asylum seekers, migrants, internally displaced persons and in particular those in detention centres. Projects under the EUTF Africa provide emergency medical assistance, distribute hygiene kits as well as raise awareness on positive hygiene behaviours among the most vulnerable. The EUTF Africa also continues to support access to basic health services, improved access to clean water as well as the rehabilitation of health infrastructures for the benefit of both migrants and host communities, in particular through the 41 health projects already completed throughout the country. The EU is moreover helping develop a plan to support the economic recovery from the coronavirus, and will train journalists to fight coronavirus-related disinformation and establish an online fact-checking platform. Specific training for midwives and nurses in hospitals will also be provided. The upcoming health programme will contribute to improve the sector and especially its information system in response of epidemics.</p>



<p><strong>How does the EU support Asia?</strong></p>



<p>The EU&#8217;s response will be global so that no one is left behind. This means that resources will also be reoriented to assist countries in Asia and the Pacific (€1.22 billion) to address the crisis and its impact, targeting specifically the action on most vulnerable countries and population groups.</p>



<p>In Asia, the EU is supporting vulnerable families in Cox&#8217;s Bazar, in Bangladesh, hygiene promotion activities are being scaled up to reduce the risk of infection. EU funds help provide safe water and soap for around 240,000 Rohingya refugees, over half of whom are children.</p>



<p>In Thailand, EU projects are raising awareness of coronavirus risk among the vulnerable communities they support. They will also help distribute sanitation toolkits and protective materials.</p>



<p>Meanwhile, in Afghanistan, €216.2 million will help tackle the coronavirus crisis as budget support to the government to secure core government services and support to the agribusiness sector. The EU will direct funds to strengthen Yemen&#8217;s healthcare system, specifically to support vulnerable communities, provide essential equipment to healthcare practitioners, as well as assisting in the construction of facilities and nutrition services.</p>



<p><strong>Examples of how the EU also supports Latin America and the Caribbean</strong></p>



<p>To address the coronavirus crisis and its impact, €918 million in resources will be redirected for Latin America and the Caribbean targeting specifically the action on most vulnerable countries and population groups.</p>



<p>In Venezuela and countries in the region, the EU is supporting the Pan-American Health Organization and the International Federation of the Red Cross and Red Crescent to help contain the spread and prepare for response with €9 million. This includes improving access to basic health services and access to adequate sanitation and hygiene for vulnerable populations, including refugees.</p>



<p>The EU is also supporting the regional Caribbean Public Health Agency CARPHA with €8 million to cover urgent needs, including protection material, test reagents, lab material, amongst others.</p>



<p>In Bolivia, the EU has made a payment of €5 million in budget support to assist dealing with emergencies after the pandemic arrived in the country, to support families across the country.</p>



<p>In Jamaica, the EU funded PROMAC programme has financed 29 intensive care unit ventilators.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29077" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/explainer-global-eu-response-to-the-coronavirus-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29077" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/explainer-global-eu-response-to-the-coronavirus-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29077" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/explainer-global-eu-response-to-the-coronavirus-pandemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/explainer-global-eu-response-to-the-coronavirus-pandemic/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29077" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/08/explainer-global-eu-response-to-the-coronavirus-pandemic/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://moderndiplomacy.eu/2020/04/08/explainer-global-eu-response-to-the-coronavirus-pandemic/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/newsdesk/finance/"><span class="mvp-post-cat left">Finance</span></a></h3>
												<h1 class="mvp-post-title left">How Your Resume Should Look Like During COVID-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='Newsroom' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Newsroom_avatar_1516901049-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 days ago</span> <p>on</p> <span class="mvp-post-date">April 7, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://moderndiplomacy.eu/author/newsroom/" title="Posts by Newsroom" rel="author">Newsroom</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="820" height="625" src="https://moderndiplomacy.eu/wp-content/uploads/2020/04/resume.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/04/resume.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/resume-300x229.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/resume-768x585.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/resume-600x457.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>The COVID-19 pandemic has undoubtedly introduced a great number of new challenges to society all over the world. Clearly, the most critical of them are the ones that appear as threats to human health and even life, but they are not the only ones. The entire global economy is now going through major complications and transformations that involve not just big corporations and national economic systems but also local businesses.</p>



<p>As follows, most of us who have jobs or own some kind of business may face critical complications and lose our economic stability or even the main source of income. That’s why some of us may need to search for new jobs, and a well-developed resume is a key element of success in such case. In order to ensure that your CV will reach its target, you may get familiar with services like <a href="https://craftresumes.com/professional-resume-writer/">CraftResumes</a> that have professional and qualified resume writers and you should definitely learn modern market’s demands and trends.</p>



<p><strong>What is a Successful Resume during COVID-19</strong></p>



<p>Even though the concept of resume is well familiar to pretty much everyone, the preparation of a successful and up-to-date one during the pandemic notably differs from any other cases. While imposing great challenges, <a href="https://moderndiplomacy.eu/2020/04/06/what-do-we-do-now-larger-lessons-from-the-pandemic/">COVID-19 makes us learn new ways of surviving and succeeding</a>, and it also involves a new approach to CVs. First of all, due to the social distancing and quarantine, the technological aspect of the resume is extremely important, together with the visual element. That’s why the design of the resume should be on point in order to attract attention of the employers and help you stand out of the great number of other job seekers. What is more, the main emphasis should be made on those skills that can be used distantly or online. In addition, it is critical to concentrate your CV on the spheres related to the jobs that are present in the current market.</p>



<p>Altogether, the characteristics of a successful resume during the COVID-19 pandemic are:</p>



<ul><li>a design that’s both functional and outstanding;</li><li>focus on the skills that can be effectively applied in the current situation of the limited opportunities for the offline outside work;</li><li>aiming at the jobs that are of the employers’ interest.</li></ul>



<p><strong>Resume Design</strong></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>We’ve already mentioned that the resume that can succeed in today’s situation of the COVID-19 pandemic should have a well-thought-out design. It’s not enough for the efficient resume design to be simply appealing as it should also be functional. In other words, it should present the information about your skills in the most convincing way.</p>



<p>Notably, there are numerous ways to reach this aim, including minimalistic layouts, good writing, and an unusual approach to the CV. You may think that the last aspect relates to inserting memes or jokes from popular TV-shows in the resume, but that’s not the case even though it can work. What we mean here is the type of CV that will be able to effectively introduce you to the employers even now, when live interviews can barely be conducted. A video resume is definitely the kind of CV that will do that. <a href="https://www.hrtechnologist.com/articles/recruitment-onboarding/why-should-employers-consider-video-resumes/">What is a video resume</a>? It’s your professional and personal presentation in a video format that can be used for making a bright first impression on a potential employer. Consider it to avoid getting lost in a great number of job seekers that, similarly to yourself, aim at getting a position.</p>



<p><strong>Entering New Markets</strong></p>



<p>An effective resume in the age of pandemic not only has to be attractive and appealing but also should be focused on the relevant areas and emphasize those skills and qualities of yours that are needed the most. Apart from the health care related professions that, without any doubt, are the most necessary today, there are numerous other spheres that would use new people. One of them is education that faces significant struggles due to the lack of live communication and a high level of stress. That’s why it may be a good decision for you to take a look at the <a href="https://www.spieltimes.com/original/the-benefits-of-gaming-in-education/">gaming education</a> sphere.</p>



<p>It makes education more engaging and less stressful and needs new people who are professionals in various fields and can share their skills and knowledge with others. You can also join the educational sphere and try to develop the <a href="http://blogs.onlineeducation.touro.edu/8-assistive-technology-tools-for-students-with-disabilities/">best assistive technology</a> to improve the educational process for those who are among the least protected groups – individuals with disabilities.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29043" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/07/how-your-resume-should-look-like-during-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29043" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/07/how-your-resume-should-look-like-during-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29043" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/07/how-your-resume-should-look-like-during-covid-19/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/07/how-your-resume-should-look-like-during-covid-19/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29043" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2020/04/07/how-your-resume-should-look-like-during-covid-19/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://moderndiplomacy.eu/2020/04/07/how-your-resume-should-look-like-during-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="woocommerce_products-2" class="mvp-side-widget woocommerce widget_products"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publications</span></h4></div><ul class="product_list_widget"><li>
	
	<a href="https://moderndiplomacy.eu/product/rethinking-iran-1979-2019/">
		<img width="300" height="400" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghb14-300x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghb14-300x400.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghb14-225x300.jpg 225w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghb14-600x800.jpg 600w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghb14.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Rethinking Iran: 1979-2019</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://moderndiplomacy.eu/product/a-character-assassination-campaign-against-the-crown-prince/">
		<img width="300" height="400" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghbook13cover-300x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghbook13cover-300x400.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghbook13cover-225x300.jpg 225w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghbook13cover-600x800.jpg 600w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/ghbook13cover.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">A character assassination campaign against the Crown Prince</span>
	</a>

			<div class="star-rating" role="img" aria-label="Rated 3.00 out of 5"><span style="width:60%">Rated <strong class="rating">3.00</strong> out of 5</span></div>	
	
	</li>
<li>
	
	<a href="https://moderndiplomacy.eu/product/a-strategy-of-gradual-escalation/">
		<img width="300" height="400" src="https://moderndiplomacy.eu/wp-content/uploads/2020/01/cover12web-300x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/01/cover12web-300x400.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/cover12web-225x300.jpg 225w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/cover12web-600x800.jpg 600w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/cover12web.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">A strategy of gradual escalation</span>
	</a>

			<div class="star-rating" role="img" aria-label="Rated 4.00 out of 5"><span style="width:80%">Rated <strong class="rating">4.00</strong> out of 5</span></div>	
	
	</li>
<li>
	
	<a href="https://moderndiplomacy.eu/product/the-impact-of-cyber-security-power-in-the-world/">
		<img width="300" height="400" src="https://moderndiplomacy.eu/wp-content/uploads/2019/08/ghbooks11-300x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/08/ghbooks11-300x400.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2019/08/ghbooks11-225x300.jpg 225w, https://moderndiplomacy.eu/wp-content/uploads/2019/08/ghbooks11-600x801.jpg 600w, https://moderndiplomacy.eu/wp-content/uploads/2019/08/ghbooks11.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">The Impact of Cyber Security Power in the World</span>
	</a>

				
	
	</li>
</ul></section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Latest</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://moderndiplomacy.eu/2020/04/09/beauty-imagination-and-enchantment-in-a-covid-19-world/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-italy-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">African Renaissance</span><span class="mvp-cd-date left relative">33 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Beauty, imagination and enchantment in a COVID-19 world</h2>
															<p>Everything about being in love is supersonic-personified. I don&#8217;t know yet if I can change the world, but today for...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2020/04/09/war-of-rumors-and-al-jazeera/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/02/media-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/02/media-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/02/media-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/02/media-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/02/media-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/02/media-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/02/media-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Middle East</span><span class="mvp-cd-date left relative">2 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">War of rumors and Al Jazeera</h2>
															<p>Authors: Mohamed Maher and Irina Tsukerman The media plays an important role in educating the public, revealing facts and monitoring...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2020/04/09/the-birth-of-the-modern-concept-of-economic-war-and-bernard-esamberts-thought/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/03/europe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/03/europe-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/03/europe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/03/europe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/03/europe-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/03/europe-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/03/europe-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economy</span><span class="mvp-cd-date left relative">4 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The birth of the modern concept of economic war and Bernard Esambert’s thought</h2>
															<p>Without my friend Bernard Esambert there would not certainly be the current concept of &#8220;economic warfare&#8221;. &nbsp;Having studied at the...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2020/04/09/adb-allocates-44-million-to-assist-countries-containing-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Newsdesk</span><span class="mvp-cd-date left relative">6 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ADB Allocates $44 Million to Assist Countries Containing COVID-19</h2>
															<p>The Asian Development Bank (ADB) today allocated $44 million in technical assistance resources to support its developing member countries&nbsp;in their...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2020/04/09/covid-19-period-taboo-gbv-and-its-consequences/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/02/woman-art-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">New Social Compact</span><span class="mvp-cd-date left relative">8 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">COVID-19, Period Taboo, GBV and its Consequences</h2>
															<p>The women get their period (menstruation) once in a month. It is a biological process that every women have to...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2020/04/09/covid-19-may-become-pandemic-plus-for-certain-countries-and-people/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/12/afghanistan-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">South Asia</span><span class="mvp-cd-date left relative">10 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">COVID-19 May Become ‘Pandemic Plus’ for Certain Countries and People</h2>
															<p>As the world grapples with COVID-19 and ponders over its ultimate toll, it may actually turn out to be a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2020/04/08/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/worker-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Newsdesk</span><span class="mvp-cd-date left relative">12 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ILO: COVID-19 causes devastating losses in working hours and employment</h2>
															<p>The COVID-19 crisis&nbsp; is expected to wipe out 6.7 per cent of working hours globally in the second quarter of...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
<section id="wplooktwitterfollowbutton-4" class="mvp-side-widget widget_wplooktwitterfollowbutton">			<div class="container_wplooktwitterfollowbutton">
			<a href="http://twitter.com/MDiplomacyWORLD" class="twitter-follow-button" data-show-count="true" data-size="large" data-show-screen-name="true" data-dnt="false" data-lang="en" >Follow @MDiplomacyWORLD</a>
		</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/ModernDiplomacy" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://moderndiplomacy.eu/2020/04/06/republic-of-cyprus-ruling-a-country-against-its-constitution/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/04/cyprus-green-line-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/04/cyprus-green-line-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/cyprus-green-line-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/04/cyprus-green-line-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/04/cyprus-green-line-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/cyprus-green-line-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/cyprus-green-line-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Europe</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Republic Of Cyprus: Ruling a Country Against Its Constitution</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2020/04/07/blood-plasma-as-an-antidote/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/research-coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/research-coronavirus-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/research-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/research-coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/research-coronavirus-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/research-coronavirus-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/research-coronavirus-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">New Social Compact</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Blood plasma as an antidote?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2020/04/06/covid-19-the-global-food-supply-chain-is-holding-up-for-now/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/01/food-market-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/01/food-market-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/food-market-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/01/food-market-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/01/food-market-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/food-market-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/01/food-market-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Newsdesk</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>COVID-19: The global food supply chain is holding up, for now</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2020/04/06/coronaviruses-are-they-here-to-stay/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2020/03/coronavirus-pandemic-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Green Planet</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronaviruses: Are they here to stay?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2020/04/07/turkey-in-idlib/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/10/turkey-syria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/10/turkey-syria-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/10/turkey-syria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/10/turkey-syria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/10/turkey-syria-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/10/turkey-syria-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/10/turkey-syria-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Middle East</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Turkey in Idlib</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2020/04/07/bajwa-imran-visit-to-china-and-rumours-about-cpec/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/06/cpec-sustainability-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/06/cpec-sustainability-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/06/cpec-sustainability-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/06/cpec-sustainability-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/06/cpec-sustainability-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/06/cpec-sustainability-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/06/cpec-sustainability-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">South Asia</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bajwa-Imran Visit to China and Rumours about CPEC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2020/04/06/coronavirus-social-distancing-does-not-mean-emotional-distancing/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street-300x200.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street-768x511.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street-300x200.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2020/04/india-pakistan-street-768x511.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">New Social Compact</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus Social Distancing Does Not Mean Emotional Distancing</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2020/04/07/how-our-europe-will-regain-its-strength/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/europa-statue-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/europa-statue-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/europa-statue-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/europa-statue-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/europa-statue-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/europa-statue-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/europa-statue-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Europe</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How our Europe will regain its strength</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://moderndiplomacy.eu/"><img src="https://moderndiplomacy.eu/wp-content/uploads/2019/11/MDfooter.png" alt="Modern Diplomacy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/ModernDiplomacy" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/MDiplomacyWORLD" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCuy4wf9iGWeNkPlrwVBNlMQ/videos" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25157"><a href="https://moderndiplomacy.eu/category/topics/">Agenda</a></li>
<li id="menu-item-25152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25152"><a href="https://moderndiplomacy.eu/category/business/">Business</a></li>
<li id="menu-item-25155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25155"><a href="https://moderndiplomacy.eu/category/regions/">Regions</a></li>
<li id="menu-item-25156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25156"><a href="https://moderndiplomacy.eu/category/security/">Security</a></li>
<li id="menu-item-25158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25158"><a href="https://moderndiplomacy.eu/advisory-board/">Our Board</a></li>
<li id="menu-item-25159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25159"><a href="https://moderndiplomacy.eu/partners/">Partners</a></li>
<li id="menu-item-25149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25149"><a href="https://moderndiplomacy.eu/contributors/">Contributors</a></li>
<li id="menu-item-25150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25150"><a href="https://moderndiplomacy.eu/contact-us/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Modern Diplomacy</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://moderndiplomacy.eu/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/moderndiplomacy.eu\/2020\/04\/08\/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment\/":29086,"https:\/\/moderndiplomacy.eu\/2020\/04\/09\/adb-allocates-44-million-to-assist-countries-containing-covid-19\/":29084,"https:\/\/moderndiplomacy.eu\/2020\/04\/08\/explainer-global-eu-response-to-the-coronavirus-pandemic\/":29077,"https:\/\/moderndiplomacy.eu\/2020\/04\/07\/how-your-resume-should-look-like-during-covid-19\/":29043};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/moderndiplomacy.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mdiplomacy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"29086 https:\/\/moderndiplomacy.eu\/?p=29086","disqusShortname":"mdiplomacy","disqusTitle":"ILO: COVID-19 causes devastating losses in working hours and employment","disqusUrl":"https:\/\/moderndiplomacy.eu\/2020\/04\/08\/ilo-covid-19-causes-devastating-losses-in-working-hours-and-employment\/","postId":"29086"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var somdn_script_params = {"somdn_qview_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/download-now-for-woocommerce/assets/js/somdn_script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/moderndiplomacy.eu","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_00d134b8a7c520b80072d42507238a53","fragment_name":"wc_fragments_00d134b8a7c520b80072d42507238a53","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/moderndiplomacy.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"64f841bf7e","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1558509546'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'140262575',post:'29086',tz:'3',srv:'moderndiplomacy.eu'} ]);
	_stq.push([ 'clickTrackerInit', '140262575', '29086' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 2.377 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-09 12:03:07 -->

<!-- super cache -->