<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://moderndiplomacy.eu/wp-content/uploads/2017/12/favicon.ico" /><link rel="pingback" href="https://moderndiplomacy.eu/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg" />
		<meta name="twitter:image" content="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg" />
	<meta property="og:url" content="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/" />
<meta property="og:title" content="For Saudi Arabia, BeoutQ row is a colossal own goal" />
<meta property="og:description" content="Last week, the English Premier League revealed it was commencing legal action against Saudi-based sports channel BeoutQ, describing it as a “highly organized and sophisticated” form of piracy. BeoutQ is already facing action from several sports bodies, but the announcement from the world’s most popular sports league is arguably the biggest blow yet. The dispute [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/">
<meta name="twitter:title" content="For Saudi Arabia, BeoutQ row is a colossal own goal">
<meta name="twitter:description" content="Last week, the English Premier League revealed it was commencing legal action against Saudi-based sports channel BeoutQ, describing it as a “highly organized and sophisticated” form of piracy. BeoutQ is already facing action from several sports bodies, but the announcement from the world’s most popular sports league is arguably the biggest blow yet. The dispute [&hellip;]">
<title>For Saudi Arabia, BeoutQ row is a colossal own goal - Modern Diplomacy</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Last week, the English Premier League revealed it was commencing legal action against Saudi-based sports channel BeoutQ, describing it as a “highly organized and sophisticated” form of piracy"/>
<link rel="canonical" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For Saudi Arabia, BeoutQ row is a colossal own goal - Modern Diplomacy" />
<meta property="og:description" content="Last week, the English Premier League revealed it was commencing legal action against Saudi-based sports channel BeoutQ, describing it as a “highly organized and sophisticated” form of piracy" />
<meta property="og:url" content="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/" />
<meta property="og:site_name" content="Modern Diplomacy" />
<meta property="article:publisher" content="https://facebook.com/ModernDiplomacy" />
<meta property="article:tag" content="Economics" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="Qatar" />
<meta property="article:tag" content="Saudi Arabia" />
<meta property="article:tag" content="Technology" />
<meta property="article:section" content="Middle East" />
<meta property="article:published_time" content="2019-01-22T15:45:41+00:00" />
<meta property="article:modified_time" content="2019-01-22T15:44:49+00:00" />
<meta property="og:updated_time" content="2019-01-22T15:44:49+00:00" />
<meta property="og:image" content="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg" />
<meta property="og:image:secure_url" content="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Last week, the English Premier League revealed it was commencing legal action against Saudi-based sports channel BeoutQ, describing it as a “highly organized and sophisticated” form of piracy" />
<meta name="twitter:title" content="For Saudi Arabia, BeoutQ row is a colossal own goal - Modern Diplomacy" />
<meta name="twitter:site" content="@mdiplomacyworld" />
<meta name="twitter:image" content="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg" />
<meta name="twitter:creator" content="@mdiplomacyworld" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://moderndiplomacy.eu/","sameAs":["https://facebook.com/ModernDiplomacy","https://twitter.com/mdiplomacyworld"],"@id":"https://moderndiplomacy.eu/#organization","name":"Modern Diplomacy","logo":"https://moderndiplomacy.eu/wp-content/uploads/2017/12/logoMD-6.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modern Diplomacy &raquo; Feed" href="https://moderndiplomacy.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Diplomacy &raquo; Comments Feed" href="https://moderndiplomacy.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Diplomacy &raquo; For Saudi Arabia, BeoutQ row is a colossal own goal Comments Feed" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/moderndiplomacy.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://moderndiplomacy.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://moderndiplomacy.eu/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://moderndiplomacy.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://moderndiplomacy.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://moderndiplomacy.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='somdn-style-css'  href='https://moderndiplomacy.eu/wp-content/plugins/download-now-for-woocommerce/assets/css/somdn-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.4' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-sponsors-css'  href='https://moderndiplomacy.eu/wp-content/plugins/wp-sponsors/public/css/wp-sponsors-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://moderndiplomacy.eu/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://moderndiplomacy.eu/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://moderndiplomacy.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1547025995' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://moderndiplomacy.eu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://moderndiplomacy.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/moderndiplomacy.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1547025995'></script>
<link rel='https://api.w.org/' href='https://moderndiplomacy.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://moderndiplomacy.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://moderndiplomacy.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://wp.me/p9uwHB-4Bm' />
<link rel="alternate" type="application/json+oembed" href="https://moderndiplomacy.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmoderndiplomacy.eu%2F2019%2F01%2F22%2Ffor-saudi-arabia-beoutq-row-is-a-colossal-own-goal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://moderndiplomacy.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmoderndiplomacy.eu%2F2019%2F01%2F22%2Ffor-saudi-arabia-beoutq-row-is-a-colossal-own-goal%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//moderndiplomacy.eu/?wordfence_lh=1&hid=7B7E4F42A2C74FB57ED94C61A48BF34C');
</script>	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<script async src='https://stats.wp.com/s-201904.js'></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17692 single-format-standard woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://moderndiplomacy.eu/"><img src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo.png" alt="Modern Diplomacy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4330"><a href="https://moderndiplomacy.eu/category/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-4337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="https://moderndiplomacy.eu/category/regions/europe/">Europe</a></li>
	<li id="menu-item-4338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4338"><a href="https://moderndiplomacy.eu/category/regions/middle-east/">Middle East</a></li>
	<li id="menu-item-4339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4339"><a href="https://moderndiplomacy.eu/category/regions/russia-fsu/">Russia</a></li>
	<li id="menu-item-4335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4335"><a href="https://moderndiplomacy.eu/category/regions/east-asia/">East Asia</a></li>
	<li id="menu-item-4332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4332"><a href="https://moderndiplomacy.eu/category/regions/americas/">Americas</a></li>
	<li id="menu-item-4340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340"><a href="https://moderndiplomacy.eu/category/regions/south-asia/">South Asia</a></li>
	<li id="menu-item-4336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4336"><a href="https://moderndiplomacy.eu/category/regions/eastern-europe/">Eastern Europe</a></li>
	<li id="menu-item-4341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341"><a href="https://moderndiplomacy.eu/category/regions/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4334"><a href="https://moderndiplomacy.eu/category/regions/central-asia/">Central Asia</a></li>
	<li id="menu-item-4331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4331"><a href="https://moderndiplomacy.eu/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li id="menu-item-4342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4342"><a href="https://moderndiplomacy.eu/category/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-4346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4346"><a href="https://moderndiplomacy.eu/category/topics/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-4352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4352"><a href="https://moderndiplomacy.eu/category/topics/international-law/">International Law</a></li>
	<li id="menu-item-4354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4354"><a href="https://moderndiplomacy.eu/category/topics/new-social-compact/">New Social Compact</a></li>
	<li id="menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4349"><a href="https://moderndiplomacy.eu/category/topics/environment/">Green Planet</a></li>
	<li id="menu-item-14167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14167"><a href="https://moderndiplomacy.eu/category/topics/religion/">Religion</a></li>
	<li id="menu-item-9139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139"><a href="https://moderndiplomacy.eu/category/topics/urban-development/">Urban Development</a></li>
</ul>
</li>
<li id="menu-item-7563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7563"><a href="https://moderndiplomacy.eu/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4347"><a href="https://moderndiplomacy.eu/category/business/economy/">Economy</a></li>
	<li id="menu-item-4348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4348"><a href="https://moderndiplomacy.eu/category/business/energy/">Energy</a></li>
	<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="https://moderndiplomacy.eu/category/business/technology/">Science &#038; Technology</a></li>
	<li id="menu-item-16598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16598"><a href="https://moderndiplomacy.eu/category/business/tourism/">Tourism</a></li>
	<li id="menu-item-15234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15234"><a href="https://moderndiplomacy.eu/category/business/reports/">Reports</a></li>
</ul>
</li>
<li id="menu-item-7564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7564"><a href="https://moderndiplomacy.eu/category/security/">Security</a>
<ul class="sub-menu">
	<li id="menu-item-4345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4345"><a href="https://moderndiplomacy.eu/category/security/defence/">Defense</a></li>
	<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://moderndiplomacy.eu/category/security/terrorism/">Terrorism</a></li>
	<li id="menu-item-4351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4351"><a href="https://moderndiplomacy.eu/category/security/intelligence/">Intelligence</a></li>
</ul>
</li>
<li id="menu-item-7625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7625"><a href="https://moderndiplomacy.eu/category/fine-living/">Fine Living</a>
<ul class="sub-menu">
	<li id="menu-item-4343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4343"><a href="https://moderndiplomacy.eu/category/fine-living/travel/">Travel &#038; Leisure</a></li>
	<li id="menu-item-17131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17131"><a href="https://moderndiplomacy.eu/category/fine-living/style/">Style</a></li>
	<li id="menu-item-4344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4344"><a href="https://moderndiplomacy.eu/category/fine-living/culture/">Arts &#038; Culture</a></li>
</ul>
</li>
<li id="menu-item-4329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4329"><a href="https://moderndiplomacy.eu/category/newsdesk/">Newsdesk</a></li>
<li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://moderndiplomacy.eu/publications/">Publications</a></li>
<li id="menu-item-7703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7703"><a href="https://moderndiplomacy.eu/about-md/">About MD</a>
<ul class="sub-menu">
	<li id="menu-item-7802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7802"><a href="https://moderndiplomacy.eu/advisory-board/">Our Board</a></li>
	<li id="menu-item-7966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7966"><a href="https://moderndiplomacy.eu/partners/">Partners</a></li>
	<li id="menu-item-7706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="https://moderndiplomacy.eu/about-md/">About MD</a></li>
	<li id="menu-item-13385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13385"><a href="https://moderndiplomacy.eu/contributors/">Contributors</a></li>
	<li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://moderndiplomacy.eu/contribute-modern-diplomacy/">Write for Us</a></li>
	<li id="menu-item-7704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7704"><a href="https://moderndiplomacy.eu/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/ModernDiplomacy" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/MDiplomacyWORLD" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://moderndiplomacy.eu/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/ModernDiplomacy" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/MDiplomacyWORLD" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://moderndiplomacy.eu/"><img itemprop="logo" src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo-1.png" alt="Modern Diplomacy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://moderndiplomacy.eu/"><img src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo.png" alt="Modern Diplomacy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Modern Diplomacy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>For Saudi Arabia, BeoutQ row is a colossal own goal</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://moderndiplomacy.eu" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4330"><a href="https://moderndiplomacy.eu/category/regions/">Regions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="https://moderndiplomacy.eu/category/regions/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4338"><a href="https://moderndiplomacy.eu/category/regions/middle-east/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4339"><a href="https://moderndiplomacy.eu/category/regions/russia-fsu/">Russia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4335"><a href="https://moderndiplomacy.eu/category/regions/east-asia/">East Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4332"><a href="https://moderndiplomacy.eu/category/regions/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340"><a href="https://moderndiplomacy.eu/category/regions/south-asia/">South Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4336"><a href="https://moderndiplomacy.eu/category/regions/eastern-europe/">Eastern Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341"><a href="https://moderndiplomacy.eu/category/regions/southeast-asia/">Southeast Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4334"><a href="https://moderndiplomacy.eu/category/regions/central-asia/">Central Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4331"><a href="https://moderndiplomacy.eu/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4342"><a href="https://moderndiplomacy.eu/category/topics/">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4346"><a href="https://moderndiplomacy.eu/category/topics/diplomacy/">Diplomacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4352"><a href="https://moderndiplomacy.eu/category/topics/international-law/">International Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4354"><a href="https://moderndiplomacy.eu/category/topics/new-social-compact/">New Social Compact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4349"><a href="https://moderndiplomacy.eu/category/topics/environment/">Green Planet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14167"><a href="https://moderndiplomacy.eu/category/topics/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139"><a href="https://moderndiplomacy.eu/category/topics/urban-development/">Urban Development</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7563"><a href="https://moderndiplomacy.eu/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4347"><a href="https://moderndiplomacy.eu/category/business/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4348"><a href="https://moderndiplomacy.eu/category/business/energy/">Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="https://moderndiplomacy.eu/category/business/technology/">Science &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16598"><a href="https://moderndiplomacy.eu/category/business/tourism/">Tourism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15234"><a href="https://moderndiplomacy.eu/category/business/reports/">Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7564"><a href="https://moderndiplomacy.eu/category/security/">Security</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4345"><a href="https://moderndiplomacy.eu/category/security/defence/">Defense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://moderndiplomacy.eu/category/security/terrorism/">Terrorism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4351"><a href="https://moderndiplomacy.eu/category/security/intelligence/">Intelligence</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7625"><a href="https://moderndiplomacy.eu/category/fine-living/">Fine Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4343"><a href="https://moderndiplomacy.eu/category/fine-living/travel/">Travel &#038; Leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17131"><a href="https://moderndiplomacy.eu/category/fine-living/style/">Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4344"><a href="https://moderndiplomacy.eu/category/fine-living/culture/">Arts &#038; Culture</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4329"><a href="https://moderndiplomacy.eu/category/newsdesk/">Newsdesk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://moderndiplomacy.eu/publications/">Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7703"><a href="https://moderndiplomacy.eu/about-md/">About MD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7802"><a href="https://moderndiplomacy.eu/advisory-board/">Our Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7966"><a href="https://moderndiplomacy.eu/partners/">Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"><a href="https://moderndiplomacy.eu/about-md/">About MD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13385"><a href="https://moderndiplomacy.eu/contributors/">Contributors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://moderndiplomacy.eu/contribute-modern-diplomacy/">Write for Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7704"><a href="https://moderndiplomacy.eu/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/regions/middle-east/"><span class="mvp-post-cat left">Middle East</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">For Saudi Arabia, BeoutQ row is a colossal own goal</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='Samantha Maloof' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Samantha-Maloof_avatar_1517076605-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">3 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-01-22">January 22, 2019</time></span>
										<meta itemprop="dateModified" content="2019-01-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://moderndiplomacy.eu/author/samanthamaloof/" title="Posts by Samantha Maloof" rel="author">Samantha Maloof</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="820" height="555" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-300x203.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-768x520.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-600x406.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />																								<meta itemprop="url" content="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg">
												<meta itemprop="width" content="820">
												<meta itemprop="height" content="555">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/&amp;t=For Saudi Arabia, BeoutQ row is a colossal own goal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=For Saudi Arabia, BeoutQ row is a colossal own goal -&amp;url=https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/&amp;media=https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg&amp;description=For Saudi Arabia, BeoutQ row is a colossal own goal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=For Saudi Arabia, BeoutQ row is a colossal own goal&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="#disqus_thread">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/&amp;t=For Saudi Arabia, BeoutQ row is a colossal own goal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=For Saudi Arabia, BeoutQ row is a colossal own goal -&amp;url=https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/&amp;media=https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar.jpg&amp;description=For Saudi Arabia, BeoutQ row is a colossal own goal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=For Saudi Arabia, BeoutQ row is a colossal own goal https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=For Saudi Arabia, BeoutQ row is a colossal own goal&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="#disqus_thread">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Last week, the English Premier League <a href="http://www.lse.co.uk/ukMoneyNews.asp?code=zs6cktaq&amp;headline=SoccerPremier_League_to_take_legal_action_over_pirate_channel">revealed</a> it was commencing legal action against Saudi-based sports channel BeoutQ, <a href="https://www.beinsports.com/nz/premier-league/news/premier-league-condemns-saudi-based-piracy-1/1089893">describing it</a> as a “highly organized and sophisticated” form of piracy. BeoutQ is already facing action from several sports bodies, but the announcement from <a href="http://www.espn.com/soccer/english-premier-league/23/blog/post/3174812/how-premier-league-became-the-world-most-popular-league-since-inception-in-1992">the world’s</a> most popular sports league is arguably the biggest blow yet.</p>
<p>The dispute centres on BeoutQ’s theft of sports and entertainment content from Qatari broadcaster BeIN. Despite <a href="https://www.gulf-times.com/story/597242/Saudi-disowns-beoutQ-but-agrees-to-curb-pirate-cha">denials</a> from Saudi officials, a string of neutral companies have <a href="https://www.broadbandtvnews.com/2018/08/16/saudi-pirate-beoutq-steals-opening-football-games/">corroborated claims</a> of Riyadh’s involvement. The affair has been hugely damaging to Saudi Crown Prince Mohammed bin Salman (MBS) and his regime, denting their attempts to win global influence at a time when their Qatari rivals are gearing up to host the football World Cup in 2022. If BeoutQ was an attempt to curb Qatar’s growing soft power, it has backfired spectacularly.</p>
<p>When Saudi Arabia launched its blockade of Qatar back in June 2017, this state of affairs would have been inconceivable. The whole dispute, after all, was rooted in soft power, specifically the burgeoning <a href="https://www.economist.com/middle-east-and-africa/2017/07/01/why-al-jazeera-is-under-threat">international influence</a> of Qatar’s state-funded broadcast network Al-Jazeera which, the Saudis <a href="https://www.theweek.co.uk/qatar/86317/al-jazeera-free-speech-or-a-voice-for-extremists">claimed</a>, was providing a platform for dissent and extremism. Qatari observers say the boycott was, at least partly, rooted in <a href="https://www.gulf-times.com/story/566967/Blockade-founded-on-petty-jealousy-says-Qatar">jealousy</a> over the World Cup: Riyadh and its allies have consistently objected to Doha’s hosting of the event, and <a href="https://www.arabianbusiness.com/saudi-arabia/390624-qatar-may-be-stripped-of-2022-world-cup-report">pushed</a> for their tiny neighbour to be stripped of the rights.</p>
<p>But Qatar’s influence in the football world, the product of many years’ worth of investments, provided a serious impediment to Saudi Arabia’s attempt to isolate its neighbour. BeIN, a sports-focused <a href="https://www.ft.com/content/970fc542-c173-11e8-95b1-d36dfef1b89a">spin-off of</a> Al-Jazeera, had rushed to <a href="https://www.nytimes.com/2018/05/09/sports/bein-sports-qatar-beoutq.html">buy up</a> the rights to air matches from the Premier League, the Champions League and the World Cup as part of a multi-pronged offensive for bidding rights prior to the boycott. Saudi Arabia, whose young population was besotted with European football clubs such as Barcelona and Manchester United, was BeIN’s <a href="https://www.ft.com/content/970fc542-c173-11e8-95b1-d36dfef1b89a">largest market</a> in the Middle East.</p>
<p><a href="https://www.broadbandtvnews.com/2019/01/17/new-website-details-extent-of-beoutq-piracy/">Two months</a> after the boycott, BeoutQ began broadcasting. It started out as a relatively small website (albeit one enthusiastically <a href="https://www.nytimes.com/2018/05/09/sports/bein-sports-qatar-beoutq.html">backed</a> by several prominent Saudis), but now it’s <a href="https://www.gulf-times.com/story/619446/beIN-exposes-beoutQ-with-reveal-all-website">developed</a> into a highly professional operation <a href="http://www.sportspromedia.com/from-the-magazine/bein-sports-beoutq-piracy-qatar-saudi-arabia-interview-feature">encompassing</a> 10 encrypted channels, with its own advertisements, branding and commentary. As well as sports such as football, tennis and motor racing, it’s <a href="http://www.sportspromedia.com/from-the-magazine/bein-sports-beoutq-piracy-qatar-saudi-arabia-interview-feature">branched out into</a> movies and series. BeIN’s MENA managing director has <a href="https://www.aljazeera.com/news/2019/01/qatar-saudi-arabia-football-blockade-piracy-asian-cup-190116145421321.html">described it</a> as the biggest commercial theft ever seen in the realm of sports and entertainment.</p>
<p>As BeoutQ’s reach has increased, so has the condemnation. As well as <a href="https://www.euronews.com/2018/07/08/wimbledon-accuses-saudi-arabia-of-complicity-in-industrial-scale-piracy-">launching</a> its own $1 billion lawsuit, BeIN has spent months lobbying global organizations to do likewise, a campaign which has brought action from sports bodies such as <a href="https://www.arabianbusiness.com/media/400550-fifa-to-take-legal-action-against-beoutq-over-world-cup-broadcasts">Fifa</a> and <a href="https://www.broadbandtvnews.com/2018/06/25/formula-1-takes-action-over-illegal-beoutq-broadcasts/">Formula 1</a>, as well as the <a href="https://www.sporttechie.com/wto-will-investigate-saudi-arabia-streaming-piracy-operation-beoutq/">World Trade Organization</a>. The backlash has been fuelled by reports from cyber-security experts such as Cisco, <a href="https://www.nytimes.com/2018/08/16/sports/qatar-saudi-arabia-beoutq-bein-sports.html">citing</a> “irrefutable proof” that BeoutQ’s content is being provided through Saudi Arabia’s state-backed satellite operator Arabsat. Now BeIN has launched a <a href="https://beoutq.tv/the-pirates/">website</a> containing a <a href="https://www.cnbc.com/2019/01/17/qatars-bein-sports-steps-up-piracy-fight-against-saudi-arabian-rival.html">“</a><a href="https://www.cnbc.com/2019/01/17/qatars-bein-sports-steps-up-piracy-fight-against-saudi-arabian-rival.html">dossier of evidence”</a> about BeoutQ and the people behind it. Riyadh has attempted to rebuff BeIN’s allegations, <a href="https://beoutq.tv/the-pirates/">claiming</a> the network is backed by Cuba and Colombia, but their reaction of these claims has only increased the scrutiny.</p>
<p><strong>Terrible timing</strong></p>
<p>For Saudi Arabia, the row is doubly embarrassing given its own attempts to win soft power through sport. MBS, who has <a href="https://www.businessinsider.com/saudi-arabia-crown-prince-mohammed-bin-salman-us-trip-meetings-2018-3">hob-nobbed</a> with cultural icons such as Oprah Winfrey and Dwayne ‘The Rock’ Johnson in the hope of presenting a modern, Western image, sees football as a key part of his global PR strategy. The country’s federation has unveiled plans to <a href="https://www.arabianbusiness.com/sport/405743-saudi-arabia-unveils-plan-to-become-major-player-in-global-football">create one</a> of the best football tournaments in the world, recruiting Western officials such as Roger Draper, former head of Sport England, to create a Middle Eastern answer to the Premier League.</p>
<p>The BeoutQ row, which follows <a href="http://www.espn.com/soccer/fifa-world-cup/4/blog/post/3489761/world-cup-just-the-start-in-saudi-arabias-grand-plans-for-big-development">several high-profile cases</a> of unpaid wages by Saudi clubs, has repelled the global football community just when Riyadh is seeking its endorsement. What’s more, in the wake of the Khashoggi affair and the war in Yemen, the broadcasting spat only deepens popular suspicions about Saudi Arabia; instead of resembling a reformist success story, it looks like a rogue actor which can’t be trusted.</p>
<p>Now even Riyadh’s own sports coups are being tarnished. Last week Italian giants Juventus and AC Milan contested their Supercoppa in Riyadh, an event which should have provided a huge boost to Saudi Arabia’s profile. But the match, decided by Portuguese superstar Cristiano Ronaldo, was overshadowed by BeIN’s vehement objections, and the publication of its ‘dossier’, which rather conveniently went live the same day. Having spent <a href="https://www.theguardian.com/football/2019/jan/13/supercoppa-controversy-rages-saudi-arabia-treatment-women-jamal-khashoggi">€</a><a href="https://www.theguardian.com/football/2019/jan/13/supercoppa-controversy-rages-saudi-arabia-treatment-women-jamal-khashoggi">20 million</a> to secure the hosting rights, Saudi Arabia had to watch its arch-rival walk away with the media spoils.</p>
<p>The following day, the Saudi football team met Qatar in the Asia Cup. Again, the PR odds were stacked in Riyadh’s favor: the match, after all, was played in Abu Dhabi, a key ally in the boycott of Doha. But the so-called ‘Blockade Derby’ ended in a 2-0 win for Qatar, while many journalists took the opportunity to focus on Saudi Arabia’s attempts to throttle its tiny neighbour, highlighting the restrictions faced by Qatari <a href="https://www.nytimes.com/2019/01/17/sports/qatar-saudi-arabia-asian-cup.html">fans</a> and <a href="https://www.washingtonpost.com/sports/dcunited/crisis-infects-soccer-tournament-as-qatar-faces-saudi-arabia/2019/01/16/e0fbae02-19d2-11e9-b8e6-567190c2fd08_story.html?utm_term=.a186e0ef4dd7">journalists</a>.</p>
<p>Of course, Qatar has faced its own share of unwelcome headlines. The emirate <a href="https://www.theguardian.com/football/2018/dec/04/rafael-salguero-bribe-claims-2018-world-cup">remains</a> mired in allegations that it bought the World Cup with bribes, charges it has denied. And, despite the emirate having passed a raft of new labour reforms, rights groups <u><a href="https://www.hrw.org/news/2019/01/17/qatar-partial-reforms-risk-undermining-progress">highlight</a></u> the work that remains to be done to protect the migrant workers building its World Cup stadiums. Yet in contrast with the global uproar around the Saudi government’s recent actions, media attention around Qatar has been relatively dialled down.</p>
<p>Even if allegations by the Premier League and BeIN of state involvement in BeoutQ prove false, it seems the damage has been done. Saudi Arabia, having attempted to claw back its neighbour’s soft power advantage, has only succeeded in scoring an own goal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17692" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17692" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-17692" class="share-google-plus-1 sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17692" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17692" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://moderndiplomacy.eu/tag/economics/" rel="tag">Economics</a><a href="https://moderndiplomacy.eu/tag/featured/" rel="tag">featured</a><a href="https://moderndiplomacy.eu/tag/politics/" rel="tag">Politics</a><a href="https://moderndiplomacy.eu/tag/qatar/" rel="tag">Qatar</a><a href="https://moderndiplomacy.eu/tag/saudi-arabia/" rel="tag">Saudi Arabia</a><a href="https://moderndiplomacy.eu/tag/technology/" rel="tag">Technology</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Israel’s new Global Strategy</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='Samantha Maloof' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Samantha-Maloof_avatar_1517076605-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://moderndiplomacy.eu/author/samanthamaloof/" title="Posts by Samantha Maloof" rel="author">Samantha Maloof</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Samantha is a freshly minted graduate in International Relations based in Cairo, currently working as a research assistant in a small think tank looking at development and inequality in Africa</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo-1.png"/>
																	<meta itemprop="url" content="https://moderndiplomacy.eu/wp-content/uploads/2018/12/mdlogo-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Modern Diplomacy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://moderndiplomacy.eu/2019/01/22/afghanistans-national-unity-government-the-golden-era-for-afghan-womens-development/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Afghanistan’s National Unity Government: The Golden Era for Afghan Women’s Development</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2019/01/22/global-economy-to-see-steady-growth-of-three-per-cent-in-2019-despite-risks/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Global economy to see ‘steady’ growth of three per cent in 2019 despite risks</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2019/01/21/international-tourist-arrivals-reach-1-4-billion-two-years-ahead-of-forecasts/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>International Tourist Arrivals Reach 1.4 billion Two Years Ahead of Forecasts</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2019/01/21/ground-wars-and-star-wars-trump-in-hog-heaven/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-560x550.jpg 560w, https://moderndiplomacy.eu/wp-content/uploads/2018/03/trump-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ground Wars and Star Wars: Trump in Hog Heaven?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2019/01/21/70-years-together-australia-and-sri-lanka-forging-stronger-relations/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-560x555.jpg 560w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>70 Years Together: Australia and Sri Lanka Forging Stronger Relations</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://moderndiplomacy.eu/2019/01/21/russian-nigerian-business-council-reviews-performance/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Russia-Nigeria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Russia-Nigeria-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Russia-Nigeria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Russia-Nigeria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Russia-Nigeria-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Russia-Nigeria-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Russia-Nigeria-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Russian-Nigerian Business Council Reviews Performance</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="17692 https://moderndiplomacy.eu/?p=17692">Comments</span></span>
															</div><!--mvp-comments-button-->
															<div id="disqus_thread" class="disqus-thread-17692"></div>
    <script type="text/javascript">
        var disqus_shortname = "mdiplomacy";
        var disqus_title = "For Saudi Arabia, BeoutQ row is a colossal own goal";
        var disqus_url = "https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/";
        var disqus_identifier = "mdiplomacy-17692";
    </script>																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/regions/middle-east/"><span class="mvp-post-cat left">Middle East</span></a></h3>
												<h1 class="mvp-post-title left">Israel’s new Global Strategy</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='Giancarlo Elia Valori' src='https://moderndiplomacy.eu/wp-content/uploads/2017/12/Giancarlo-Elia-Valori_avatar_1513798985-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">5 days ago</span> <p>on</p> <span class="mvp-post-date">January 18, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://moderndiplomacy.eu/author/giancarlovalo/" title="Posts by Giancarlo Elia Valori" rel="author">Giancarlo Elia Valori</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="820" height="530" src="https://moderndiplomacy.eu/wp-content/uploads/2018/02/israeldefense.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/02/israeldefense.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2018/02/israeldefense-300x194.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2018/02/israeldefense-768x496.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2018/02/israeldefense-600x388.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>If we want to study Israel&#8217;s political and military positions, we must at first analyse Syria.</p>
<p>For Israel the problem in Syria is Russia, although it is apparently Iran.</p>
<p>In fact, one of the de-escalation areas is in the Golan Heights  and certainly the Jewish State does not like that Iran and Hezbollah can easily and quietly operate in the Golan area, even without warlike acts but under the protection of Russia, which is also the guarantor of the whole area.</p>
<p>In particular, the Israeli government wants the Russian Federation to never intervene in favour of Iran.</p>
<p>However, if Iran and the Shiite forces leave Syria, Russia’s control to ensure Syrian stability will weaken and probably even crumble.</p>
<p>Hence Israel wants Russia and even Syria to push Iran away from Syria, by threatening a real war on Syrian soil, along with the United States.</p>
<p>The United States and Israel could overthrow Assad and, in any case, remove Russia from the area, and hence from the Middle East. This is one of Russia’s primary aim, i.e. to stay in the Greater Middle East and in the Mediterranean region with strong and decisive power. But would the United States accept this anti-Russian operation? I do not think so. The United States would initially participate and later move away, after having completed the first operations successfully. After the first headlines on the New York Times, it would go back home. The United States either takes possession of an area for twenty years -as was the case in Afghanistan &#8211; or confines itself to quick strategic operations.</p>
<p>In the current Syrian situation, however, will the United States still be a reliable partner for Israel, apart from the possible war?</p>
<p>Probably not. The United States already has its Kurds who, after the US withdrawal from Syria, immediately decided to fall into Assad&#8217;s arms, with a view to opposing Turkey.</p>
<p>Furthermore, what would be the configuration of the Syrian-Iranian system after this attack on the Syrian Baathist regime? Probably more dangerous than it is today.</p>
<p>A great coalition is needed to destroy Shiite Iran’s  hegemonic designs, certainly with the United States, but also and above all with Islamic partners, not only Saudi Arabia.</p>
<p>Russia would never accept such a project.</p>
<p>Russia wants to avoid not only the stabilization of current Syria, which, in fact, is now a Russian client State, but also a new war in the Greater Middle East.</p>
<p>Hence Israel’s friendship with Russia is possible and desirable, but the only true and realistic possibility of containing Iran within Syria, or on the Israeli borders, is anyway to strongly isolate the Shiite power within Assad’s area, which may also be Russia’s goal.</p>
<p>This also in view of strengthening Russia’s increasingly close relations with Saudi Arabia, a fierce competitor and opponent of Iran, which could be decisive in a post-war reorganisation and reconstruction of Syria.</p>
<p>Hence any realistic strategy for harshly containing Iran must be based on a preliminary agreement between Russia and Israel.</p>
<p>Moreover, it should be recalled that Russia absolutely needs the Jewish State at economic, technological and strategic levels.</p>
<p>These are some of the topics I had the opportunity of discussing openly and frankly with my friend Moshe Ya&#8217;alon, when I recently presented the Israeli edition of my latest book in Jerusalem.</p>
<p>Hence a preventive war on Syria to destroy the Iran-Hezbollah axis? Probably so. I also believe that, in all likelihood, there could be a substantial military disregard and disinterest of Russia, which would thus no longer have many contacts with a dangerous oil competitor, namely Iran, which has very different oil and gas policies from Russia.</p>
<p>Not to mention, however, that Saudi Arabia is already making its war in Yemen, certainly with a view to avoiding the pressure of a Shiite group such as the Houthi, but also and above all to taking possession of the new (huge) oil reserves of Kharkhir and Najran &#8211; apart from the fact that currently 60% of Yemeni oil is already &#8220;stolen&#8221; from Saudi Arabia, through former Yemeni President Mansour Hadi.</p>
<p>Obviously the clash in Yemen also regards control over the Bab-el-Mandeb Strait, through which 3,800 million barrels of Middle East crude oil transit.</p>
<p>Syria, however, is still a big, polymorphic country, which has always been politically unstable and, in any case, with Christian minority areas -Druze and Shiite or para-Shiite areas &#8211; that could turn out to be too hard a nut to crack in view of waging the blitzkrieg, the lightning war that has always been in the style of the Israeli strategic thinking.</p>
<p>Moreover, given the current presence of many Iranian armaments in the Lebanon and, probably, in the Golan Heights, a very quick attack should be based on an extremely careful analysis of the positions and forces of Shiite groups by the Israeli intelligence services.</p>
<p>Anyway, a quick attack should avoid Israel’s countermove on its Northern borders.</p>
<p>Hence, to date the only logical operation would be to define a Syrian geopolitics shared with Russia, which has parallel interests and controls the Shiite forces on the field.</p>
<p>Indeed Russia is looking for a reliable ally to counter Iran’s territorial claim on Syria itself.</p>
<p>The agreement signed by Israel with the USA and Russia, at the end of July 2018, also enabled Israel to accept the presence of the Syrian army on the Golan border, albeit over eighty kilometres away from the boundary line.</p>
<p>This implies that the Israeli Armed Forces will not wage  war to undermine Russia&#8217;s prospects and Syrian operations outside the borders with Israel. A clear  acceptance of Russian protection over Assad&#8217;s armies.</p>
<p>The United States has now abandoned its Southern client States, namely the &#8220;democratic jihadists&#8221;, if any, which is a sign of the clear US inability to think in a strategically correct way.</p>
<p>In fact, both Russia and Israel know that the Syrian clash is a war that can affect the whole world, not just the Middle East. It is not the usual story of &#8220;democracy&#8221; against &#8220;terrorism&#8221;.</p>
<p>The Syrian clash has been the trigger of a possible world war.</p>
<p>The United States has instead interpreted the war in Syria as a mere war on terror, a sort of geopolitical tranquilizer.</p>
<p>Obviously Israel has greatly strengthened its positions in the Golan area, but will it be enough? I do not think so.</p>
<p>The possibility for Iran (which funds and trains also the Islamic jihad south of Israel) to start a regional clash against the Jewish State also from the Gaza Strip is such as not to allow excessive confidence in the current status quo.</p>
<p>Meanwhile, in Asia there is Israel’s economic, but also political opening.</p>
<p>Obviously Israel’s motivation lies in the fact that Asia will be the dominant region at economic, but also at political and military levels.</p>
<p>Hence the opportunity &#8211; to be seized in the near future &#8211; of a geopolitical connection between China and Israel, which could easily influence also the Greater Middle East.</p>
<p>Except for Singapore and Burma, all Israeli official relations with the Asian countries date back to the period following the collapse of the USSR.</p>
<p>Trade with China and the other Asian powers is already significant: in fact, it amounts to 15 billion US dollars.</p>
<p>Considering the current trade tensions between China and the USA, the relationship between China and Israel could become crucial, especially in the high-tech field.</p>
<p>There is also a project at stake, i.e. the Med-Red, a Eilat-Ashdod railway line that could be a terrestrial alternative to the Suez Canal, with very noticeable strategic effects, which are barely imaginable today. Chinese investment would be relevant in this respect, considering the geographical and political symmetry of Red-Med with the New Silk Road.</p>
<p>While the EU &#8211; with its current trade laws, substantially punishing the Jewish State &#8211; remains a substantially enemy area, Israel is opening to Asian trade &#8211; and China’s, in particular &#8211; which largely replaces trade with the EU.</p>
<p>These economic facts have wide strategic implications:  unlike the old &#8220;Rhine&#8221; Europe, not reached by the new &#8220;Silk Road&#8221;, Israel is connecting to Central Asia’s great development area and hence is slowing down its ties with the USA and, even more, with Europe, which is now hypocritically anti-Semitic.</p>
<p>Asia is therefore a sort of insurance policy &#8211; also at geopolitical level &#8211; of the Jewish State against the West, which will be ever less friendly in the future.</p>
<p>In any case, Israel can always open up preferential channels in the East, if they are closed in the West.</p>
<p>Nevertheless the Jewish State does not certainly want to diminish its relations with the USA and Europe today, although its relations with the East will certainly increase, including those having a security nature.</p>
<p>Hence if the relations with the USA cool down, even from a political viewpoint, Israel could establish good contacts with India while, due to its excellent relations with Iran, China may not be Israel’s exclusive partner in the East.</p>
<p>Again at regional level, a long-term &#8211; if not definitive &#8211; solution to the Palestinian issue could be useful.</p>
<p>If the borders between the Jewish State and the PNA are not made safe, that strategic link will always be used as a thorn in the flesh against Israel, which will never become a global player unless it quickly gets rid of the old geopolitical memories of so many regional wars.</p>
<p>How can we resolve tension with Palestine, which could be exploited in the future by anyone who wants to weaken the Jewish State?</p>
<p>The solution of placing the PNA in Jordan’s hands is not very rational.</p>
<p>The Hashemite Kingdom has not the economic, and probably not even the military, strength  to swallow the whole Palestinian area up.</p>
<p>Jordan can certainly become an element of control over the Palestinian territories, but nothing more.</p>
<p>The solution of the State to be built, however, has now failed and certainly not because of Israel.</p>
<p>Hence what could be the solution? We could think about an area controlled and economically supported by Islamic countries &#8211; pro quota &#8211; but certainly not by Iran.</p>
<p>I see no other possible options.</p>
<p>It is certain, however, that the strengthening of good economic relations with Egypt, Jordan, even with Saudi Arabia, would be useful also for solving the Palestinian issue.</p>
<p>Another fact to be considered is the strategic superiority of the Jewish State in the field of active and passive cybersecurity, which can harshly remove many tensions before they arise.</p>
<p>Certainly, for the Jewish State, cyberwarfare gives the possibility of weakening the infrastructural and protective networks of the enemy so as to make it unable to fight.</p>
<p>It is also certain that Israel is a world leader in this sector, but it must always keep up, because the pace of change in this field is very fast.</p>
<p>Nevertheless cyber-mercenaries are also coming &#8211; and there will much work here.</p>
<p>Obviously, although the excellence of the Israeli cyberstrategy is well-known, we shall keep and further improve it and, above all, target and direct remote operations &#8211; even temporarily &#8211; against new enemies and adversaries, never targeted before.</p>
<p>Enemies change, but it is good to never trust eternal friendship.</p>
<p>It will be good, however, to currently move away from the Western model of the &#8220;showbiz society&#8221;, which does not make young people focus on technical, scientific, rational and historical education and training &#8211; as today happens also in Israel- and go back to of our parents’ and grandparents’ model, with better education and hence more effective &#8220;nationalization of the masses&#8221; also in the Armed Forces.</p>
<p>We also need to invest even more in schools and universities although Israel has not yet reached the disastrous situation of many European countries and, above all, of Italy.</p>
<p>It will also be very useful to improve the relationship between universities and the productive and military system.</p>
<p>This is very difficult, but I really believe that the Jewish State will succeed once again.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17584" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17584" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-17584" class="share-google-plus-1 sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17584" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17584" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://moderndiplomacy.eu/2019/01/18/israels-new-global-strategy/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/regions/middle-east/"><span class="mvp-post-cat left">Middle East</span></a></h3>
												<h1 class="mvp-post-title left">Inside the Beltway: Iran hardliners vs Iran hardliners</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='Dr. James M. Dorsey' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Dr.-James-M.-Dorsey_avatar_1516793248-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">5 days ago</span> <p>on</p> <span class="mvp-post-date">January 17, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://moderndiplomacy.eu/author/jamesdorsey/" title="Posts by Dr. James M. Dorsey" rel="author">Dr. James M. Dorsey</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="820" height="587" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/john-bolton-iran.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/john-bolton-iran.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/john-bolton-iran-300x215.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/john-bolton-iran-768x550.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/john-bolton-iran-600x430.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Alarm bells went off last September in Washington&#8217;s corridors of power when <a href="https://www.theguardian.com/world/2019/jan/13/white-house-asked-pentagon-plans-strike-iran">John Bolton’s national security council asked the Pentagon for options for military strikes against Iran</a>.</p>
<p>The council’s request was in response to three missiles fired by an Iranian-backed militia that landed in an empty lot close to the US embassy in Baghdad and the firing of rockets by unidentified militants close to the US consulate in the Iraqi port city of Basra.</p>
<p>“We have told the Islamic Republic of Iran that <a href="https://www.timesofisrael.com/pompeo-warns-iran-against-using-proxies-to-target-us-well-go-to-the-source/">using a proxy force to attack an American interest will not prevent us from responding</a> against the prime actor,” Mr. Bolton said at the time.</p>
<p>Commenting on the council’s request, a former US official noted that “people were shocked. <a href="https://www.wsj.com/articles/white-house-sought-options-to-strike-iran-11547375404?redirect=amp#click=https://t.co/0SPFV2BCbg">It was mind-boggling how cavalier they were about hitting Iran</a>.”</p>
<p>Then US Defense Secretary Jim Mattis, like Mr. Bolton an Iran hawk, worried that <a href="https://www.axios.com/james-mattis-john-bolton-iran-strike-option-request-c5ce805d-91fc-4b1b-9571-55384d553851.html">military strikes would embroil the United States in a larger conflagration</a> with Iran.</p>
<p>The request, moreover, seemed to call into question US President Donald J. Trump’s promise to America’s European allies that <a href="https://www.theguardian.com/world/2019/jan/13/white-house-asked-pentagon-plans-strike-iran">he would rein in Mr. Bolton</a> who has a long track record of advocating military action against Iran.</p>
<p>Months before joining the Trump administration in the spring of 2018, Mr. Bolton <a href="https://www.nationalreview.com/2017/08/iran-nuclear-deal-exit-strategy-john-bolton-memo-trump/">drafted at the request of Mr. Trump’s then strategic advisor, Steve Bannon, a plan</a> that envisioned US support “for the democratic Iranian opposition,” “Kurdish national aspirations in Iran, Iraq and Syria,” and assistance for Iranian Arabs in the oil-rich Iranian province of Khuzestan and the Baloch who populate the Pakistani province of Balochistan and Iran’s neighbouring Sistan and Baluchistan province.</p>
<p>Frustrated by the Trump administration’s failure to respond to his suggestions, Mr. Bolton published the memo in December 2017.</p>
<p>Almost to the day two years after the publication and two months before the 40<sup>th</sup> anniversary of the Iranian revolution, Mr. Bolton asserted in a policy speech in Cairo, that the United States had “joined the Iranian people in calling for freedom and accountability… America’s economic sanctions against the (Iranian) regime are the strongest in history, and <a href="https://www.haaretz.com/us-news/full-text-secretary-of-state-pompeo-s-speech-at-the-american-university-in-cairo-1.6829117">will keep getting tougher until Iran starts behaving like a normal country</a><u>.</u>” Mr Bolton was referring to harsh US sanctions imposed in 2018 by Mr. Trump after withdrawing the United States from the 2015 international agreement that curbed Iran’s nuclear program.</p>
<p>Mr. Bolton’s plan stroked with Saudi thinking about the possibility of attempting to destabilize Iran by stirring unrest among its ethnic minorities. The thinking was made public in a November 2017 study by the International Institute for Iranian Studies, formerly known as the Arabian Gulf Centre for Iranian Studies, a Saudi government-backed think tank.</p>
<p>The study argued that <a href="https://mideastsoccer.blogspot.com/2017/05/conflict-in-middle-east-threatens.html">Chabahar, the Indian-backed Iranian deep-sea port at the top of the Arabian Sea, posed “a direct threat to the Arab Gulf states” that called for “immediate counter measures.”</a> Pakistani militants claimed in 2017 that <a href="https://mideastsoccer.blogspot.com/2017/05/pakistan-caught-in-middle-as-chinas.html">Saudi Arabia had stepped up funding of militant madrassas</a> or religious seminaries in Balochistan that allegedly serve as havens for anti-Iranian, anti-Shiite fighters.</p>
<p>Mr. Bolton’s memo followed an article he wrote in The New York Times in 2015 headlined <a href="https://www.nytimes.com/2015/03/26/opinion/to-stop-irans-bomb-bomb-iran.html?module=inline">‘To Stop Iran’s Bomb, Bomb Iran’</a> at the time that President Barak Obama was negotiating the international agreement to curb Iran’s nuclear program.</p>
<p>Mr. Bolton argued in the op-ed that diplomacy would never prevent the Islamic republic from acquiring nuclear weapons. “The inconvenient truth is that only military action like Israel’s 1981 attack on Saddam Hussein’s Osirak reactor in Iraq or its 2007 destruction of a Syrian reactor, designed and built by North Korea, can accomplish what is required. Time is terribly short, but a strike can still succeed,” Mr. Bolton wrote.</p>
<p>The memo was written at about the same time that Mr. Bolton told a gathering of the Iranian opposition group Mujahedin-e-Khalq that “<a href="https://www.youtube.com/watch?v=hTMh24qlyQA&amp;feature=youtu.be&amp;t=4m17s">the declared policy of the United States of America should be the overthrow of the mullahs’ regime</a> in Tehran” and that “before 2019, we here will celebrate in Tehran.”</p>
<p>While Mr. Bolton has remained outspoken even if he has been careful in his wording as national security advisor, other past advocates of military action against Iran have taken a step back.</p>
<p>Mike Pompeo has since becoming secretary of state hued far closer to the Trump administration’s official position that it is pursuing behavioural rather than regime change in Iran. But as a member of the House of Representatives, Mr. Pompeo suggested in 2014 <a href="https://www.thenation.com/article/congressional-hawks-gear-kill-talks-bomb-iran/">launching “2,000 sorties to destroy the Iranian nuclear capacity.”</a></p>
<p>While the Trump administration has largely explained its hard line towards Iran as an effort to halt the country’s missile development, roll back its regional influence, and ensure that the Islamic Republic will never be able to develop a nuclear weapon, Mr. Bolton has suggested that it was also driven by alleged Iranian non-compliance with the nuclear accord.</p>
<p>“Report: Iran&#8217;s secret nuclear archive ‘provides <a href="https://twitter.com/AmbJohnBolton/status/1084947249073934337?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet">substantial evidence that Iran&#8217;s declarations to IAEA International Atomic Energy Agency) are incomplete &amp; deliberately false</a>.’ The President was right to end horrible Iran deal. Pressure on Iran to abandon nuclear ambitions will increase,” Mr. Bolton tweeted this month, endorsing a report by the Washington-based Institute for Science and International Security.</p>
<p>Based on Iranian documents obtained by Israel, the report identified an allegedly undeclared Iranian nuclear site. “Documentation seized in January 2018 by Israel from the Iranian ‘Nuclear Archive’ revealed key elements of Iran’s past nuclear weaponization program and the Amad program more broadly, aimed at development and production of nuclear weapons. The material extracted from the archives shows that the Amad program had the intention to build five nuclear warhead systems for missile delivery,” the <a href="http://isis-online.org/isis-reports/mobile/a-key-missing-piece-of-the-amad-puzzle">report</a> said.</p>
<p>Similarly, Mr. Bolton this month told Israeli prime minister Benyamin Netanyahu on a visit to Jerusalem that “we <a href="https://www.politico.com/story/2019/01/06/john-bolton-israel-syria-withdrawal-1083303?_embed=true&amp;maxwidth=622&amp;_format=_frame">have little doubt that Iran’s leadership is still strategically committed to achieving deliverable nuclear weapons</a>. The United States and Israel are strategically committed to making sure that doesn’t happen.”</p>
<p>Mr. Bolton’s assertion contrasted starkly with then Director of National Intelligence Dan Coats’ assessment in his 2017 <a href="https://www.dni.gov/files/documents/Newsroom/Testimonies/SSCI%20Unclassified%20SFR%20-%20Final.pdf">Worldwide Threat Assessment of the US Intelligence Community</a> that “we do not know whether Iran will eventually decide to build nuclear weapons.”</p>
<p>Mr. Bolton’s hardline position within the Trump administration could be cemented if Iran were to decide that upholding the nuclear agreement no longer served its interest. Anti-agreement momentum in Iran has been fuelled by the <a href="http://studies.aljazeera.net/en/reports/2018/12/uss-iran-sanctions-mixed-prospects-swift-question-181227093552371.html">European Union’s seeming inability or unwillingness to create a financial system that would evade US sanctions</a> and facilitate trade with Europe.</p>
<p>Mr. Bolton’s hard line has also been bolstered by the <a href="https://www.reuters.com/article/us-iran-sanctions/in-shift-eu-sanctions-iran-over-planned-europe-attacks-idUSKCN1P20UA">imposition of European Union sanctions on Iran’s ministry of intelligence and two individuals</a> on charges of plotting to kill leaders of an Iranian Arab separatist movement in Denmark and the Netherlands.</p>
<p>An Iranian abrogation of the nuclear agreement would likely lead to a reshuffle of the Iranian cabinet and the appointment of hardliners that would in turn bolster Mr. Bolton’s argument that the Iran issue has to be resolved before the United States can militarily truly disengage from the Middle East and South Asia.</p>
<p>Hardliners like Mr. Bolton may have one more development going for them: Disillusionment in Iran with the government of President Hassan Rouhani is mounting.</p>
<p>The disappointment is being fuelled not only by the failure of the nuclear accord to drive economic growth and the government’s mis-management of the economy and inability to take on nepotism, vested interests such as the Revolutionary Guards and the growing income gap accentuated by <a href="https://www.washingtonpost.com/world/middle_east/crazy-rich-iranians-face-blowback-at-a-time-of-sanctions-and-economic-stress/2019/01/13/f45bc594-ffb6-11e8-a17e-162b712e8fc2_story.html">the elite’s public display of ostentatious wealth</a>, but also the fact that Mr. Rouhani appears to have lost interest in reform and implementing change.</p>
<p>“Unfortunately, Mr. Rouhani´s second term has been extremely ignorant (about the demands) of the twenty-four million people who make up Iranian civil society. <a href="https://www.atlanticcouncil.org/blogs/iransource/iran-s-reform-camp-is-in-crisis">Most of the reformists believe that he no longer wants to interact (with the reform movement).</a> All that concerns him is to emerge from the remaining two years (of his second term) undamaged, and thus maintain his privileged spot in the pyramid of power,” said Abdullah Naseri, a prominent reformist and adviser to the former president Mohammad Khatami. Mr. Naseri was referring to the 24 million people who voted for Mr. Rouhani.</p>
<p>A reformist himself, Mr. Khatami warned that “if the nezam (establishment) insists on its mistakes… (and) reform fails, the <a href="https://www.atlanticcouncil.org/blogs/iransource/iran-s-reform-camp-is-in-crisis">society will move toward overthrowing the system</a>.”</p>
<p>The roots of Mr. Bolton’s thinking lie in a policy paper entitled <a href="https://www.archives.gov/files/declassification/iscap/pdf/2008-003-docs1-12.pdf">US Defense Planning Guidance</a> that has been in place since 1992. The paper stipulates that US policy is designed “to prevent any hostile power from dominating a region whose resources under consolidated control be sufficient to generate global power.” The paper goes a long way in explaining why the US and Saudi Arabia potentially would be interested in destabilizing Iran by stirring unrest among its ethnic minorities.</p>
<p>Iran scholar Shireen Hunter suggests that squashing Iran’s ambition of being a regional and global player may be one reason why senior Trump administration officials, including Mr. Bolton, Mr. Pompeo and Rudolph Giuliani, the president’s personal lawyer, alongside the Saudis support the Mujahedin e-Khalq even if its domestic support base is in question.</p>
<p>“The MEK was willing to <a href="https://lobelog.com/dont-rule-out-the-possibility-of-war-with-iran/">support Saddam Hussein and cede Iran’s (oil-rich) Khuzestan province to Iraq</a>. There is no reason to think that it won’t similarly follow U.S. bidding,” Ms. Hunter said referring to the Mujahedeen’s support of Iraq during the Iran-Iraq war in the 1980s.</p>
<p>Mr. Bolton appeared to be fortifying what amounted to the most hard-line approach towards Iran in an administration that was already determined to bring Iran to its knees <a href="https://www.al-monitor.com/pulse/originals/2019/01/intel-bolton-iran-strikes-plan-leak-trump-pentagon.html">by elevating Charles M. Kupperman, a long-time associate and former Reagan administration official, to deputy national security adviser</a>.</p>
<p>Mr. Kupperman, a former Boeing and Lockheed Martin executive, previously <a href="https://www.haaretz.com/world-news/4-conspiracy-theories-promoted-by-cruz-s-new-adviser-1.5419391">served on the board for the Center for Security Policy, a far-right think tank advocating for a hawkish Iran policy</a> founded by  Frank Gaffney, a former US government official who is widely viewed as an Islamophobe and conspiracy theorist.</p>
<p>Similarly, Mr. Trump, reportedly on Mr. Bolton’s advice, hired this month Richard Goldberg as the national security council’s director for countering Iranian weapons of mass destruction.</p>
<p>As a staffer for former Senator Mark Kirk, Mr. Goldberg <a href="https://nationalinterest.org/feature/john-bolton-taps-iran-regime-change-advocate-40917">helped write legislation that served as the basis for the Obama administration’s sanctions regime on Tehran</a> prior to the nuclear deal. He went on to work for the Washington-based Foundation for Defense of Democracies, which advocates a hard line towards Iran.</p>
<p>Earlier, Mr. Bolton hired Matthew C. Freedman, who in March 2018, together with Messrs. Kupperman and Bolton registered the Institute for a Secure America as a non-profit organization on the day that Mr. Trump announced Mr. Bolton’s appointment as national security advisor.</p>
<p>A long-standing Bolton associate and one-time member of Mr. Trump’s transition team, <a href="https://www.nytimes.com/2018/05/21/us/politics/advising-bolton-a-shadow-nsc-of-cronies.html">Mr. Freedman worked in the 1980s and 1990s as a foreign lobbyist with Paul Manafort</a>, who managed Mr. Trump’s election campaign for several months and was last year convicted as part of special counsel Robert Mueller’s investigation into alleged collusion between the campaign and Russia to influence the outcome of the 2016 presidential election.</p>
<p>Messrs. Bolton, Kupperman and Freedman also <a href="https://www.nytimes.com/2018/05/21/us/politics/advising-bolton-a-shadow-nsc-of-cronies.html">established in 2015 the Foundation for American Security and Freedom to campaign against the Iran nuclear deal</a>.</p>
<p>David J. Rothkopf, a former Clinton administration official who wrote a definitive history of the National Security Council described Mr. Bolton as a man “who has never crossed a bridge he hasn’t burned behind him, who is <a href="https://www.nytimes.com/2018/05/21/us/politics/advising-bolton-a-shadow-nsc-of-cronies.html">surrounding himself with what appears to be a second-tier group of advisers</a> who have spent a disproportionate amount of time on the swamp side of things — as consultants or working on his extreme political projects.”</p>
<p>Said journalist and political commentator Mehdi Hasan: “You underestimate John Bolton at your peril… In 2003, Bolton got the war he wanted with Iraq. As an influential, high-profile, hawkish member of the Bush administration, Bolton put pressure on intelligence analysts, threatened international officials, and told barefaced lies about weapons of mass destruction. He has never regretted his support for the illegal and catastrophic invasion of Iraq, which killed hundreds of thousands of people. <a href="https://theintercept.com/2019/01/15/john-bolton-wants-to-bomb-iran-and-he-may-get-what-he-wants/">Now, he wants a war with Iran</a>.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17552" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/17/inside-the-beltway-iran-hardliners-vs-iran-hardliners/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17552" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/17/inside-the-beltway-iran-hardliners-vs-iran-hardliners/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-17552" class="share-google-plus-1 sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/17/inside-the-beltway-iran-hardliners-vs-iran-hardliners/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17552" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/17/inside-the-beltway-iran-hardliners-vs-iran-hardliners/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/17/inside-the-beltway-iran-hardliners-vs-iran-hardliners/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17552" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/17/inside-the-beltway-iran-hardliners-vs-iran-hardliners/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://moderndiplomacy.eu/2019/01/17/inside-the-beltway-iran-hardliners-vs-iran-hardliners/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://moderndiplomacy.eu/category/regions/middle-east/"><span class="mvp-post-cat left">Middle East</span></a></h3>
												<h1 class="mvp-post-title left">Syria’s Kurds: The new frontline in confronting Iran and Turkey</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='Dr. James M. Dorsey' src='https://moderndiplomacy.eu/wp-content/uploads/2018/01/Dr.-James-M.-Dorsey_avatar_1516793248-46x46.jpg' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 week ago</span> <p>on</p> <span class="mvp-post-date">January 15, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://moderndiplomacy.eu/author/jamesdorsey/" title="Posts by Dr. James M. Dorsey" rel="author">Dr. James M. Dorsey</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="820" height="570" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/syria-kurds-usa.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/syria-kurds-usa.jpg 820w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/syria-kurds-usa-300x209.jpg 300w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/syria-kurds-usa-768x534.jpg 768w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/syria-kurds-usa-600x417.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>US President Donald J<a href="https://www.wsj.com/articles/trump-warns-turkey-not-to-attack-kurds-in-syria-11547423353?mod=e2tw">. Trump’s threat to devastate Turkey’s economy</a> if Turkish troops attack Syrian Kurds allied with the United States in the wake of the announced withdrawal of American forces potentially serves his broader goal of letting regional forces fight for common goals like countering Iranian influence in Syria.</p>
<p>Mr. Trump’s threat coupled with a call on Turkey to create a 26-kilometre buffer zone to protect Turkey from a perceived Kurdish threat was designed to pre-empt a Turkish strike against the People’s Protection Units (YPG) that Ankara asserts is part of the outlawed Kurdish Workers Party (PKK), a Turkish group that has waged a low-intensity war in predominantly Kurdish south-eastern Turkey for more than three decades.</p>
<p>Like Turkey, the United States and Europe have <a href="http://www.mfa.gov.tr/sc_-74_-pkk-nin-ab-adalet-divani-na-teror-orgutleri-listesinden-cikmak-uzere-yaptigi-basvuru-hk-sc_en.en.mfa">designated the PKK as a terrorist organization</a>.</p>
<p>Turkey has been marshalling forces for an attack on the YPG since Mr. Trump’s announced withdrawal of US forces. It would be <a href="https://www.dw.com/en/turkey-offensive-against-kurds-in-syria-will-continue/av-43043649">the third offensive against Syrian Kurds</a> in recent years.</p>
<p>In a sign of strained relations with Saudi Arabia, Turkish media with close ties to the government have been reporting long before the October 2 killing of journalist Jamal Khashoggi in the Saudi consulate in Istanbul that Saudi Arabia is funding the YPG. There is no independent confirmation of the Turkish allegations.</p>
<p>Yeni Safak reported in 2017, days after the Gulf crisis erupted pitting a Saudi-UAE-Egyptian alliance against Qatar, which is supported by Turkey, that <a href="https://www.yenisafak.com/dunya/petrolu-paylastilar-2720742">US, Saudi, Emirati and Egyptian officials had met with the PKK as well as the Democratic Union Party (PYD</a>), which Turkey says is the Syrian political wing of the PKK, to discuss the future of Syrian oil once the Islamic State had been defeated.</p>
<p>Turkey’s semi-official Anadolu Agency reported last May that <a href="https://www.dailysabah.com/war-on-terror/2018/05/30/saudi-arabia-in-talks-with-ypg-to-form-new-force">Saudi and YPG officials had met to discuss cooperation.</a> Saudi Arabia promised to pay Kurdish fighters that joined an Arab-backed force US$ 200 a month, Anadolu said. Saudi Arabia allegedly sent aid to the YPG on trucks that travelled through Iraq to enter Syria.</p>
<p>In August last year, <a href="https://www.cnbc.com/2018/08/17/saudi-arabia-says-its-given-100-million-to-northeast-syria.html">Saudi Arabia announced that it had transferred US$ 100 million to the United States</a> that was earmarked for agriculture, education, roadworks, rubble removal and water service in areas of north-eastern Syria that are controlled by the US-backed Syrian Democratic Forces of which the YPG is a significant part.</p>
<p>Saudi Arabia said the payment, announced on the day that US Secretary of State Mike Pompeo arrived in the kingdom, was intended to fund stabilization of areas liberated from control by the Islamic State.</p>
<p>Turkish media, however, <a href="https://www.dailysabah.com/americas/2018/10/17/us-receives-100m-for-ypg-in-syria-from-saudi-government-as-pompeo-lands-in-riyadh-report">insisted that the funds would flow to the YPG</a>.</p>
<p>“The delivery of $100 million is considered as the latest move by Saudi Arabia in support of the partnership between the U.S. and YPG. Using the fight against Daesh as a pretext, the U.S. has been cooperating with the YPG in Syria and providing arms support to the group. After Daesh was cleared from the region with the help of the U.S., the YPG tightened its grip on Syrian soil taking advantage of the power vacuum in the war-torn country,” Daily Sabah said referring to the Islamic State by one of its Arabic acronyms.</p>
<p>Saudi Arabia has <a href="http://www.kurdistan24.net/en/news/89c45541-9b4e-4b82-abeb-fd1e57ab5f28/saudi-fm-calls-pkk-terror-group--russia-disagrees">refrained from including the YPG and the PKK on its extensive list of terrorist organizations</a> even though then foreign minister Adel al-Jubeir described in 2017 the Turkish organization as a “terror group.”</p>
<p>This week’s Trump threat and his earlier vow to stand by the Kurds despite the troop withdrawal gives Saudi Arabia and other Arab states such as the United Arab Emirates and Egypt political cover to support the Kurds as a force against Iran’s presence in Syria.</p>
<p>It also allows the kingdom and the UAE to attempt to thwart Turkish attempts to increase its regional influence. Saudi Arabia, the UAE and Egypt have <a href="https://www.aljazeera.com/news/2017/06/arab-states-issue-list-demands-qatar-crisis-170623022133024.html">insisted that Turkey must withdraw its troops from Qatar</a> as one of the conditions for the lifting of the 18-month old diplomatic and economic boycott of the Gulf state.</p>
<p>The UAE, determined to squash any expression of political Islam, has long led the autocratic Arab charge against Turkey because of its opposition to the 2013 military coup in Egypt that toppled Mohammed Morsi, a Muslim Brother and the country’s first and only democratically elected president; Turkey’s close relations with Iran and Turkish support for Qatar and Islamist forces in Libya.</p>
<p>Saudi Arabia the UAE and Egypt support General Khalifa Haftar, who commands anti-Islamist forces in eastern Libya while Turkey alongside Qatar and Sudan supports the Islamists.</p>
<p><a href="https://www.libyanexpress.com/libyas-al-khoms-port-authorities-seize-arms-ammo-coming-from-turkey/">Libyan</a> and <a href="https://english.alarabiya.net/en/News/north-africa/2019/01/08/IN-PICTURES-Attempt-to-smuggle-Turkish-weapons-into-Libya-foiled.html">Saudi</a> media reported that authorities had repeatedly intercepted Turkish arms shipments destined for Islamists, including one this month and another last month. Turkey has denied the allegations.</p>
<p>“Simply put, as Qatar has become the go-to financier of the Muslim Brotherhood and its more radical offshoot groups around the globe, <a href="https://nationalinterest.org/feature/turkeys-libya-gambit-41242">Turkey has become their armorer</a>,” said Turkey scholar Michael Rubin.</p>
<p>Ironically, the fact that various Arab states, including the UAE and Bahrain, recently reopened their embassies in Damascus with tacit Saudi approval after having supported forces aligned against Syrian President Bashar al-Assad for much of the civil war, like Mr. Trump’s threat to devastate the Turkish economy, makes Gulf support for the Kurds more feasible.</p>
<p>Seemingly left in the cold by the US president’s announced withdrawal of American forces, the YPG has sought to forge relations with the Assad regime. In response, <a href="https://www.theguardian.com/world/2018/dec/28/syrian-kurdish-militia-manbij-turkey">Syria has massed troops</a> near the town of Manbij, expected to be the flashpoint of a Turkish offensive.</p>
<p>Commenting on last year’s two-month long Turkish campaign that removed Kurdish forces from the Syrian town of Afrin and <a href="https://www.voanews.com/a/infighting-reported-among-turkey-backed-rebels-in-syria-s-afrin/4665413.html">Turkish efforts since to stabilize the region</a>, Gulf scholar Giorgio Cafiero noted that “<a href="https://lobelog.com/the-afrin-factor-in-turkey-uae-relations/">for the UAE, Afrin represents a frontline in the struggle against Turkish expansionism</a> with respect to the Arab world.”</p>
<p>The same could be said from a Saudi and UAE perspective for Manbij not only with regard to Turkey but also Iran’s presence in Syria. Frontlines and tactics may be shifting, US and Gulf geopolitical goals have not.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17488" class="share-twitter sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/15/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17488" class="share-facebook sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/15/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-17488" class="share-google-plus-1 sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/15/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17488" class="share-linkedin sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/15/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/15/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17488" class="share-pinterest sd-button share-icon no-text" href="https://moderndiplomacy.eu/2019/01/15/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://moderndiplomacy.eu/2019/01/15/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						
<section id="wplooktwitterfollowbutton-4" class="mvp-side-widget widget_wplooktwitterfollowbutton">			<div class="container_wplooktwitterfollowbutton">
			<a href="http://twitter.com/MDiplomacyWORLD" class="twitter-follow-button" data-show-count="true" data-size="large" data-show-screen-name="true" data-dnt="false" data-lang="en" >Follow @MDiplomacyWORLD</a>
		</div>
		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Latest</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://moderndiplomacy.eu/2019/01/22/central-asian-jihadists-renew-its-oath-of-allegiance-to-al-qaeda-leader/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-560x569.jpg 560w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Uzbek-Jihadists-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Intelligence</span><span class="mvp-cd-date left relative">1 hour ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Central Asian Jihadists Renew its Oath of Allegiance to Al Qaeda Leader</h2>
															<p>At the beginning of January 2019, the Central Asian terrorist group Katibat Tawhid wal Jihad (KTJ) has publicly renewed its...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2019/01/22/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-560x555.jpg 560w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/BeoutQ-saudi-qatar-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Middle East</span><span class="mvp-cd-date left relative">3 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">For Saudi Arabia, BeoutQ row is a colossal own goal</h2>
															<p>Last week, the English Premier League revealed it was commencing legal action against Saudi-based sports channel BeoutQ, describing it as...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2019/01/22/afghanistans-national-unity-government-the-golden-era-for-afghan-womens-development/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ghani-Abdullah-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">South Asia</span><span class="mvp-cd-date left relative">5 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Afghanistan’s National Unity Government: The Golden Era for Afghan Women’s Development</h2>
															<p>The Afghan National Unity Government was established in June 2014. After a notorious and controversial 2014 presidential election, Ashraf Ghani,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2019/01/22/global-economy-to-see-steady-growth-of-three-per-cent-in-2019-despite-risks/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/07/china-economy-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Reports</span><span class="mvp-cd-date left relative">9 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Global economy to see ‘steady’ growth of three per cent in 2019 despite risks</h2>
															<p>The global economy grew at a “steady” 3.1 per cent last year and similar levels of growth are expected in...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2019/01/22/world-bank-gates-foundation-dfid-join-forces-to-improve-education-quality-around-the-world/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/08/world-bank-blockchain-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/08/world-bank-blockchain-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/08/world-bank-blockchain-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/08/world-bank-blockchain-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/08/world-bank-blockchain-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/08/world-bank-blockchain-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/08/world-bank-blockchain-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Newsdesk</span><span class="mvp-cd-date left relative">15 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">World Bank, Gates Foundation, DFID Join Forces to Improve Education Quality Around the World</h2>
															<p>The World Bank, the Bill and Melinda Gates Foundation, and the UK’s Department for International Development today announced a new...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2019/01/21/on-one-year-anniversary-of-chinas-ivory-ban-new-campaign-targets-travelers-abroad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ivory-ban-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ivory-ban-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ivory-ban-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ivory-ban-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/ivory-ban-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ivory-ban-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/ivory-ban-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Environment</span><span class="mvp-cd-date left relative">1 day ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">On One-Year Anniversary of China’s Ivory Ban, New Campaign Targets Travelers Abroad</h2>
															<p>More than one year after China implemented a full ban on commercial ivory sales, several surveys indicate Chinese travelers are...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://moderndiplomacy.eu/2019/01/21/international-tourist-arrivals-reach-1-4-billion-two-years-ahead-of-forecasts/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/tourism-traveller-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tourism</span><span class="mvp-cd-date left relative">1 day ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">International Tourist Arrivals Reach 1.4 billion Two Years Ahead of Forecasts</h2>
															<p>International tourist arrivals grew 6% in 2018, totalling 1.4 billion according to the latest UNWTO World Tourism Barometer. UNWTO’s long...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/ModernDiplomacy" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="rss-3" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="https://platinum.moderndiplomacy.eu/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://moderndiplomacy.eu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://platinum.moderndiplomacy.eu/">Platinum</a></span></h4></div><ul><li><a class='rsswidget' href='https://platinum.moderndiplomacy.eu/2018/11/17/centre-and-calm-yourself-and-spirit-on-restorative-yoga-energy-trail/'>Centre and Calm Yourself and Spirit on Restorative Yoga Energy Trail</a></li><li><a class='rsswidget' href='https://platinum.moderndiplomacy.eu/2018/10/18/queen-rania-of-jordan-wears-ralph-russo-ready-to-wear/'>Queen Rania of Jordan Wears Ralph &amp; Russo Ready-To-Wear</a></li><li><a class='rsswidget' href='https://platinum.moderndiplomacy.eu/2018/10/15/omega-watches-land-on-screen-in-universal-pictures-new-film-first-man/'>OMEGA watches land on-screen in Universal Pictures’ new film First Man</a></li><li><a class='rsswidget' href='https://platinum.moderndiplomacy.eu/2018/10/15/experience-the-prada-parfums-way-of-travelling-at-qatar-duty-free/'>Experience the Prada Parfum’s Way of Travelling at Qatar Duty Free</a></li><li><a class='rsswidget' href='https://platinum.moderndiplomacy.eu/2018/10/15/get-carried-away-with-luxurious-villa-stays-and-complimentary-private-jet-flights/'>‘Get Carried Away’ With Luxurious Villa Stays and Complimentary Private Jet Flights</a></li></ul></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://moderndiplomacy.eu/2019/01/20/shaping-the-new-world-order-the-battle-for-human-rights/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/china-beijing-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/china-beijing-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/china-beijing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/china-beijing-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/china-beijing-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/china-beijing-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/china-beijing-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">East Asia</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Shaping the new world order: The battle for human rights</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2019/01/20/patriarch-theophilus-to-decide-whether-to-concelebrate-liturgy-with-the-new-ukrainian-church-hierarchs/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Patriarch-Theophilus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Patriarch-Theophilus-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Patriarch-Theophilus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Patriarch-Theophilus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Patriarch-Theophilus-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Patriarch-Theophilus-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Patriarch-Theophilus-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Religion</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Patriarch Theophilus to decide whether to concelebrate Liturgy with the new Ukrainian Church hierarchs</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2019/01/20/tajikistan-towards-the-next-level-of-development/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Dushanbe-Tajikistan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Dushanbe-Tajikistan-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Dushanbe-Tajikistan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Dushanbe-Tajikistan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/Dushanbe-Tajikistan-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Dushanbe-Tajikistan-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/Dushanbe-Tajikistan-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Central Asia</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tajikistan: Towards the Next Level of Development</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2019/01/20/tech-trends-2019-beyond-the-digital-frontier/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/Emerging-Technologies-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/Emerging-Technologies-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/Emerging-Technologies-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2018/09/Emerging-Technologies-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2018/09/Emerging-Technologies-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/Emerging-Technologies-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2018/09/Emerging-Technologies-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Science &amp; Technology</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tech Trends 2019: Beyond the digital frontier</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2019/01/20/how-the-issues-of-migration-and-asylum-are-reshaping-the-politics-of-belgium/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/brussels-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/brussels-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/brussels-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/brussels-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/brussels-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/brussels-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/brussels-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Europe</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How the issues of migration and asylum are reshaping the politics of Belgium</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2019/01/20/possible-international-package-solution-formats-on-the-balkans-issue/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/balkans-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/balkans-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/balkans-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/balkans-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/balkans-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/balkans-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/balkans-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Europe</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Possible International “Package Solution” Formats on the Balkans Issue</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2019/01/21/70-years-together-australia-and-sri-lanka-forging-stronger-relations/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-560x555.jpg 560w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/sri-lanka-australia-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">South Asia</span><span class="mvp-cd-date left relative">1 day ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>70 Years Together: Australia and Sri Lanka Forging Stronger Relations</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://moderndiplomacy.eu/2019/01/20/rio-de-janeiro-named-as-world-capital-of-architecture-for-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/rio-de-janeiro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/rio-de-janeiro-400x240.jpg 400w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/rio-de-janeiro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://moderndiplomacy.eu/wp-content/uploads/2019/01/rio-de-janeiro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://moderndiplomacy.eu/wp-content/uploads/2019/01/rio-de-janeiro-80x80.jpg 80w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/rio-de-janeiro-150x150.jpg 150w, https://moderndiplomacy.eu/wp-content/uploads/2019/01/rio-de-janeiro-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Arts &amp; Culture</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rio de Janeiro named as World Capital of Architecture for 2020</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://moderndiplomacy.eu/"><img src="https://moderndiplomacy.eu/wp-content/uploads/2017/12/logoMD-5.png" alt="Modern Diplomacy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/ModernDiplomacy" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/MDiplomacyWORLD" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 Modern Diplomacy</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href="https://moderndiplomacy.eu/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/moderndiplomacy.eu\/2019\/01\/22\/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal\/":17692,"https:\/\/moderndiplomacy.eu\/2019\/01\/18\/israels-new-global-strategy\/":17584,"https:\/\/moderndiplomacy.eu\/2019\/01\/17\/inside-the-beltway-iran-hardliners-vs-iran-hardliners\/":17552,"https:\/\/moderndiplomacy.eu\/2019\/01\/15\/syrias-kurds-the-new-frontline-in-confronting-iran-and-turkey\/":17488};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/moderndiplomacy.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mdiplomacy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"17692 https:\/\/moderndiplomacy.eu\/?p=17692","disqusShortname":"mdiplomacy","disqusTitle":"For Saudi Arabia, BeoutQ row is a colossal own goal","disqusUrl":"https:\/\/moderndiplomacy.eu\/2019\/01\/22\/for-saudi-arabia-beoutq-row-is-a-colossal-own-goal\/","postId":"17692"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var somdn_script_params = {"somdn_qview_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/download-now-for-woocommerce/assets/js/somdn_script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/moderndiplomacy.eu","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/moderndiplomacy.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"343eeda9dd","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1547025995'></script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://moderndiplomacy.eu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'140262575',post:'17692',tz:'2',srv:'moderndiplomacy.eu'} ]);
	_stq.push([ 'clickTrackerInit', '140262575', '17692' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 3.342 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-22 21:01:02 -->

<!-- super cache -->